none
NECESITO AYUDA RRS feed

  • Pregunta

  • HOLA RECIENTEMENTE E COMPRADO UNA LAPTO CON EL SISTEMA OPERATIVO WINDOWS 8 SINGLE LANGUAJE E INTENTADO INSTALAR EL ECLIPSE JUNO CON TODAS LAS LIBRERIAS Y NO  SE PUEDE ADEMAS E INTENTADO CONECTARME A UNA RED INALAMBIRCA QUE TIENE NUESTRA UNIVERSIDAD Y TAMPOCO E PODIDO. ESPERO QUE ME DEN UNA RESPUESTA QUE DEBO HACER

    GRACIAS

    jueves, 25 de abril de 2013 17:50

Respuestas

  • Hola Suri,

    Cuando dices que no se puede instalar Eclipse, que es lo que sucede exactamente? Ya que yo tengo instalado Eclipse:

    Eclipse Java EE IDE for Web Developers.

    Version: Juno Service Release 1

    Build id: 20121004-1855

    (c) Copyright Eclipse contributors and others 2005, 2012.  All rights reserved.

    Visit

    http://www.eclipse.org/webtools

    Y funciona Ok!!

    Y funciona OK!! Primero deberías actualizar tu W8 y después probar de instalar Eclipse y sus librerías, o si no funciona, desde http://www.androidcurso.com/index.php/contenidos/herramientas encontraras tutorial de como hacerlo.

    Y respecto a la wifi, solicita información al administrador, debe ser alguna tontería de seguridad que te se escapa.

    Suerte!!

    • Marcado como respuesta Uriel Almendra jueves, 1 de agosto de 2013 16:14
    jueves, 25 de abril de 2013 19:16

Todas las respuestas

  • HOLA RECIENTEMENTE E COMPRADO UNA LAPTO CON EL SISTEMA OPERATIVO WINDOWS 8 SINGLE LANGUAJE E INTENTADO INSTALAR EL ECLIPSE JUNO CON TODAS LAS LIBRERIAS Y NO  SE PUEDE ADEMAS E INTENTADO CONECTARME A UNA RED INALAMBIRCA QUE TIENE NUESTRA UNIVERSIDAD Y TAMPOCO E PODIDO. ESPERO QUE ME DEN UNA RESPUESTA QUE DEBO HACER

    GRACIAS

    Eclipse no está preparado para WIndows 8.

    Y con respecto a la WiFi ¿que sistema de seguridad usa tu universidad? Si es WPA correcto pero si ela vieja e insegura WEP.. Windows 8 no lo soporta precisamente por insegura. Aumque se puede saltar definieindo la red totalmente a mano en el Centro de Redes y Recursos compartidos.


    Jose Manuel Tella Llop news://jmtella.com

    jueves, 25 de abril de 2013 18:55
  • Hola Suri,

    Cuando dices que no se puede instalar Eclipse, que es lo que sucede exactamente? Ya que yo tengo instalado Eclipse:

    Eclipse Java EE IDE for Web Developers.

    Version: Juno Service Release 1

    Build id: 20121004-1855

    (c) Copyright Eclipse contributors and others 2005, 2012.  All rights reserved.

    Visit

    http://www.eclipse.org/webtools

    Y funciona Ok!!

    Y funciona OK!! Primero deberías actualizar tu W8 y después probar de instalar Eclipse y sus librerías, o si no funciona, desde http://www.androidcurso.com/index.php/contenidos/herramientas encontraras tutorial de como hacerlo.

    Y respecto a la wifi, solicita información al administrador, debe ser alguna tontería de seguridad que te se escapa.

    Suerte!!

    • Marcado como respuesta Uriel Almendra jueves, 1 de agosto de 2013 16:14
    jueves, 25 de abril de 2013 19:16
  • Hola Suri,

    Cuando dices que no se puede instalar Eclipse, que es lo que sucede exactamente? Ya que yo tengo instalado Eclipse:

    Eclipse Java EE IDE for Web Developers.

    Version: Juno Service Release 1

    Build id: 20121004-1855

    (c) Copyright Eclipse contributors and others 2005, 2012.  All rights reserved.

    Visit

    http://www.eclipse.org/webtools

    Y funciona Ok!!

    Y funciona OK!! Primero deberías actualizar tu W8 y después probar de instalar Eclipse y sus librerías, o si no funciona, desde http://www.androidcurso.com/index.php/contenidos/herramientas encontraras tutorial de como hacerlo.

    Y respecto a la wifi, solicita información al administrador, debe ser alguna tontería de seguridad que te se escapa.

    Suerte!!

    No es herramienta certificada para Windows 8.


    Jose Manuel Tella Llop news://jmtella.com

    jueves, 25 de abril de 2013 19:39
  • Si, es cierto no es herramienta certificada

    Pero si podemos ayudarle a que le funcione, es de eso de lo que se trata no?, pienso yo.

    Siempre sin querer molestar a nadie, claro.

    Suerte Suri!!

    viernes, 26 de abril de 2013 15:22
  • Si, es cierto no es herramienta certificada

    Pero si podemos ayudarle a que le funcione, es de eso de lo que se trata no?, pienso yo.

    Siempre sin querer molestar a nadie, claro.

    Suerte Suri!!

    A mi, particularmente, no me gusta montar nada no certificado en mauqina real. Para pruebas y experimentos, se debe hacer en maquina virtual.


    Jose Manuel Tella Llop news://jmtella.com

    viernes, 26 de abril de 2013 16:22