locked
mi raton y telcado se apagan y pc se congela RRS feed

  • Pregunta

  • jugando o navegando de repente se me apagan luces telcado y raton y no responden y el pc se congela, tengo q reiniciar a veces una vez o 2 y ya no me pasa nada

    viernes, 11 de octubre de 2013 11:29

Respuestas

  • Trata restaurando tu equip a una fecha anterior y comentanos si el comportamiento continúa. Saludos.

    <EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA> Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Marcado como respuesta Uriel Almendra martes, 22 de octubre de 2013 15:16
    lunes, 14 de octubre de 2013 14:34

Todas las respuestas

  • Hola y gracias por usar los foros de TechNet, las causas de lo que comentas pueden ser muy diversas, aunque el hecho de que tengas que reiniciar más de una vez pudiera sugerir algún problema de hardware, te aconsejaría de entrada verificar si el disipador de tu procesador esta funcionando correctamente, así mismo los modulos de memoria,  no olvides comentar para ir acotando tu problema, mientras tanto pudieras comentarnos desde cuando se presenta este problema, esperamos tus comentarios.

    Saludos.


    <EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA> Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Propuesto como respuesta Uriel Almendra viernes, 11 de octubre de 2013 15:05
    viernes, 11 de octubre de 2013 15:05
  • me pasa desde q instale las ultimas actualizaciones de windows update, que salieron hace 3 dias o asi
    domingo, 13 de octubre de 2013 11:41
  • Trata restaurando tu equip a una fecha anterior y comentanos si el comportamiento continúa. Saludos.

    <EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA> Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Marcado como respuesta Uriel Almendra martes, 22 de octubre de 2013 15:16
    lunes, 14 de octubre de 2013 14:34
  • Hola nuevamente, ¿pudiste solucionar tu problema? esperamos tus comentarios.

    Saludos.


    <EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA> Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    jueves, 17 de octubre de 2013 15:09