none
Exchange y correos externos. ISP RRS feed

  • Pregunta

  • Buenos días !!!

    Tengo un problema con Exchange y ya no se me ocurre nada!

    - Exchange 2000, con Active directory.  50 usuarios creados.

    . Correo interno funciona perfecto.

    . Correo externo, todos pueden enviar (conectar SMTP está OK).

    . RECIBIR CORREO EXTERNO:  Aquí es donde tengo el problema.   Tenemos los buzones creados en un ISP externo (Arsys.es) (MX apunta a ISP).   Todos estaban funcionando, cuando el anterior administrador se fue.  Pero ahora, los nuevos no funcionan, este es el procedimiento que seguimos.

    1. Crear nuevo usuario en Active Directory (user: "pepe", pass:  "pepepass")

    2. Crear buzón en Exchange ("pepe@dominio.com")

    (Con estos dos pasos, se pueden enviar correos itnernos y enviar externos. Si nos envían desde fuera, es rechazado)

    3. Crear buzón en ISP ( "pepe@dominio.com",  pass:  1234)

    (Con esto, no recibimos el correo externo, pero el mail se queda en el buzón ISP -si entro por webmail sí lo veo).   ¿ Qué paso nos falta ? ¿ Algún tipo de sincronización ?

     Como nota:  Los usuarios anteriores sí estaban recibiendo correo externo OK. Si les cambio el password del buzón en el ISP, dejan de recibirlos!!  Y el correo que queda en el buzón del ISP.

    Ya le he dado mil vueltas sin éxito, por lo que cualquiera ayuda sería gratamente recibida.

    Un saludo

     

     

     

     

     

     

     

     

     

     

     

     

    viernes, 30 de abril de 2010 6:55

Respuestas

Todas las respuestas