none
window no puede tener acceso a \\ 192.168.1.135 RRS feed

  • Pregunta

  • Desde Windows 10 Home he dejado de tener acceso a un NAS LG.

    El error que da es: código error 0x80070035 no se ha encontrado la ruta de acceso a la red.

    Me pueden ayudar por favor.

    domingo, 22 de marzo de 2020 21:51

Todas las respuestas

  • Hola mag.montoro

     

    Gracias por levantar tu consulta en los foros de TechNet. Entendimos su pregunta y vamos a darle seguimiento para buscar la mejor repuesta pertinente al caso.

     

    Gracias por usar los foros de TechNet.

     

    Luis Diego Mora

     ____

     

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

     

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

     

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    lunes, 23 de marzo de 2020 14:26
    Moderador
  • Desde Windows 10 Home he dejado de tener acceso a un NAS LG.

    El error que da es: código error 0x80070035 no se ha encontrado la ruta de acceso a la red.

    Me pueden ayudar por favor.

    Te comparto los siguientes enlaces que contienen casos similares (diferentes dispositivos) al que nos estas reportando:

    https://social.technet.microsoft.com/Forums/windows/es-ES/9276b40e-92d6-493f-acfa-56820416404c/cdigo-de-error-0x80070035-no-se-ha-encontrado-la-ruta-de-acceso-de-la-red?forum=win10itprogeneralES

    https://answers.microsoft.com/es-es/windows/forum/all/codigo-error-0x80070035-no-se-ha-encontrado-la/3ee4c804-25c8-42d6-964b-35e9c961f889

    Prueba por favor si alguno de estos links te ayuda, por mientras vamos a probar otras soluciones y hoy mismo te las publicamos!



    martes, 24 de marzo de 2020 16:33
    Moderador
  • Te comparto 4 posibles soluciones:

    1 era Solucion:

    1. Vas a Inicio.

    2. Abres Servicios.

    3. Busca TCP/IP NetBios Helper.

    4. Click derecho y selecciona Propiedades.

    5. En Tipo Inicio selecciona Automatico.

    6. Le das click en aplicar y luego aceptar.

    7. Presiona Iniciar el servicio.

    8. Cierra la ventana de Servicios.

    2da Solucion:

    1. Abre el Panel de Control.

    2. Abre Redes e Internet.

    3. Abre el centro de Redes y recursos compartidos.
    4. Click en Ethernet.

    5. Click en Propiedades.

    6. Click en Opciones Avanzadas.

    7. Abre la pestaña WINS.

    8. Selecciona habilitar NetBIOS a traves de TCP/IP.

    9. Presiona Aceptar.

    10. Aceptar y cierras las ventanas, ya deberia funcionar el NAS LG!

    3era Solucion: 

    1. Abre Regedit.

    2. Expande HKEY_LOCAL_MACHINE.

    3. Expande Software.

    4. Expande Microsoft.

    5. Expande MSLicensing.

    6. Dale click derecho a HardwareID y selecciona Eliminar.

    7. Le das que Si.

    8. Click derecho en Store y selecciona Eliminar.

    9. Presiona Si.

    10. Cierra Regedit y abre una carpeta.

    11. Haz click a tu NAS que esta causando problemas.

    12. Escribe tus credenciales.

    13. Presiona Ok,

    14. Ahora deberias estar conectado.

    4rta Solucion:

    1. Abre Inicio, busca y abre la directiva de seguridad local.

    2. Haz click a directivas locales.

    3. Haz doble click a Opciones de Seguridad.

    4. Busca "Seguridad de red: nivel de autenticacion de LAN Manager".

    5. Hazle click derecho y selecciona propiedades.

    6. selecciona: "Enviar LM y NTLM: usar seguridad de sesion NTLMv2 si se negocia".
    7. Presiona Aceptar y luego Aceptar nuevamente.

    8. Cierra la ventana de directiva de seguridad local.

    9. Abre alguna carpeta y ve a equipo.
    10. Haz click a tu NAS.
    11. Escribe tus credenciales.
    12. Ahora estas conectado.

    Por favor déjame saber si puedo ofrecerte una mejor respuesta

    Gracias por usar los foros de TechNet.

     

    Luis Diego Mora

     

     ____

     

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

     

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

     

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.



    martes, 24 de marzo de 2020 20:13
    Moderador
  • Hola mag.montoro

     

    ¿Alguna actualización sobre la consulta realizada? ¿Alguna de las respuestas proporcionadas te ayudó?

     

    Espero tu respuesta.

     

    Gracias por usar los foros de TechNet.

     

     

    Luis Diego Mora

     

    --------------------------------------------------------------------------

     

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

     

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

     

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    jueves, 26 de marzo de 2020 16:46
    Moderador
  • Buenas tardes Luis.

    Ni los enlaces ni las soluciones 1 y 2 han podido solucionarme el problema. En cuanto a la 3 y 4 no tengo un nivel de conocimientos suficiente para poder aplicarlas.

    Como comentaba el NAS no aparece en mi equipo con Windows 10 Home, no lo entiendo porque antes si lo podía ver. no se si habrá sido alguna de las ultimas actualizaciones de Windows 10.

    El NAS lo veo perfectamente desde un equipo portátil con Windows 7, pero en el equipo sobremesa con Windows 10 home, ni veo el NAS ni veo el portátil con Windows 7.

    Ojo, si desde el equipo con Windows 10 Home me conecto a la dirección IP desde el navegador, si puedo acceder al menú web del NAS.

    Mis conocimientos de informática son básicos y me estoy volviendo loco con este problema.

    Gracias.

    viernes, 27 de marzo de 2020 14:49
  • Muy buenas tardes mag.montoro

    Voy a desarrollar las soluciones 3 y 4 con un guideline por medio de screenshots muy facil de realizar para probar si se logra resolver el problema, pero tiene sentido que alguna actualizacion haya creado este problema, podrias indicarme cual fue la ultima actualizacion instalada en tu Windows 10 Home por favor? 

    Es un placer atender tus consultas en los foros de TechNet.

    Luis Diego Mora
    ____
    viernes, 27 de marzo de 2020 21:08
    Moderador
  • 3era Solucion: 

    1. Abre Regedit.

    2. Expande HKEY_LOCAL_MACHINE.

    3. Expande Software.

    4. Expande Microsoft.

    5. Expande MSLicensing.

    6. Dale click derecho a HardwareID y selecciona Eliminar.

    7. Le das que Si.

    8. Click derecho en Store y selecciona Eliminar.

    9. Presiona Si.

    10. Cierra Regedit.

    11. Prueba que el acceso al NAS este habilitado.

    viernes, 27 de marzo de 2020 21:43
    Moderador
  • 4rta Solucion:

    1. Abre Inicio, busca y abre la directiva de seguridad local.

    2. Haz click a directivas locales.

    3. Haz doble click a Opciones de Seguridad.

    4. Busca "Seguridad de red: nivel de autenticacion de LAN Manager".

    5. Hazle click derecho y selecciona propiedades.

    6. selecciona: "Enviar LM y NTLM: usar seguridad de sesion NTLMv2 si se negocia".

    7. Presiona Aceptar y luego Aceptar nuevamente.

    8. Cierra la ventana de directiva de seguridad local.

    9.  Prueba que el acceso al NAS este habilitado.


    Por favor dinos que tal te va con estas posibles soluciones

    viernes, 27 de marzo de 2020 22:34
    Moderador
  • Luis buenas tardes.

    He probado las soluciones 3 y 4 y tampoco funcionan, sigo sin poder ver el NAS desde Windows 10 Home.

    Para la solución 4 he tenido que montar un programa de internet pues Windows 10 Home no te permite acceder a la Directiva de seguridad local, el programa es el instalador gpedit.

    Estas son las actualizaciones que tengo montadas. 

    Silverlight 5.1.50918.0

    Actualización de seguridad para Adobe Flash Player

    KB4541335, KB2565063, KB4497165, KB4537572, KB4524244, KB4537759, KB4538674, KB4517245 (V.1909), KB4528759, KB4524569, KB4521863, KB4520390, KB4513661, KB4515383.

    Insisto muchas gracias por tu interés en ayudarme.

    sábado, 28 de marzo de 2020 19:56