locked
error escritorio remoto RRS feed

  • Pregunta

  • beunas tarde necesito una ayudita porfa tengo 2 años entrando por mi escritorio remoto normal pero desde hace una semana me indica error de protocolos y se cierra no se que hacer revise el isa y esta igual no ha cambiado nada alguien me puede ayudar

    miércoles, 10 de marzo de 2010 15:27

Respuestas

  • pero si desde adentro te deja, entonces el problema esta en el ISA cuando haces el NAT...
    tu quieres acceder al ISA? o quieres acceder a un equipo dentro de la red pasando por el ISA?, en caso de que quieras pasar suponiendo que pase por el ISA que sistema seria?
    Saludos
    • Marcado como respuesta Atilla Arruda lunes, 15 de marzo de 2010 18:37
    jueves, 11 de marzo de 2010 12:31
  • Probá deshabilitando la opción de Themes (Temas) en la solapa de Rendimiento de las opciones del cliente de RDP que usás para conectarte.

    Saludos!
    • Marcado como respuesta Atilla Arruda lunes, 15 de marzo de 2010 18:37
    jueves, 11 de marzo de 2010 18:44

Todas las respuestas

  • danos mas informacion sobre tu entorno para tener una idea mas especifica y poder localizar el problema.
    Algunas preguntas:
    Tienes el puerto habierto en el firewall(puerto 3389)? tu firewall es el de windows o tienes alguna herramienta de terceros? verificaste que este habilitado? Has instalado algun software antes de que dejara de funcionar?
    Saludos
    miércoles, 10 de marzo de 2010 15:39
  • buenas tardes gracias por tu interes

    te respondo tus preguntas  si tengo abierto el puerto 3389 el firewall que uso es isaserver 2008 esa mismas politicas la uso en otro servidores y no me dan problema mi usuario es administrador tiene  todo habilitado no se intalado ningun otro software pero de pronto me presenta este error de manera externa desde adentro de la compañia si me deja pero externo no el visor de susesos no me indica nada el error es "debido a un error de protocolos, se desconectara la sesion " ????  gracias
    miércoles, 10 de marzo de 2010 19:48
  • Te pregunto .... cuando intentas conectarlo externo lo haces por medio de VPN??
    jueves, 11 de marzo de 2010 11:58
  • pero si desde adentro te deja, entonces el problema esta en el ISA cuando haces el NAT...
    tu quieres acceder al ISA? o quieres acceder a un equipo dentro de la red pasando por el ISA?, en caso de que quieras pasar suponiendo que pase por el ISA que sistema seria?
    Saludos
    • Marcado como respuesta Atilla Arruda lunes, 15 de marzo de 2010 18:37
    jueves, 11 de marzo de 2010 12:31
  • Probá deshabilitando la opción de Themes (Temas) en la solapa de Rendimiento de las opciones del cliente de RDP que usás para conectarte.

    Saludos!
    • Marcado como respuesta Atilla Arruda lunes, 15 de marzo de 2010 18:37
    jueves, 11 de marzo de 2010 18:44