locked
No funciona mi Internet explorer y no puedo instalar programas RRS feed

  • Pregunta

  • Hola como estan lo que sucede es que mi explorer dejo de funcionar las razones son desconosidas lo cual no me deja instalar ningun programa, ejecuto un programa y  me sale una ventana disiendome que me conecte a internet pero lo cual ya esta conectado yo uso el mozilla firefox y el internet explorer no se abre por favor ayudenme con ese problema con una respuesta k sea buena y lo mas rapido posible por favor grasias
    • Editado Andy Bravo viernes, 4 de mayo de 2012 23:39
    viernes, 4 de mayo de 2012 23:35

Respuestas

  • Hola. Podría ser algún tema con el perfil de usuario. En ese caso fíjate de armar un perfil local nuevo para otro usuario . Luego ingresa con ese nuevo usuario para ver que sucede con el IE. Si eso ta da resultado aplica esta solución :

    http://windows.microsoft.com/es-es/Windows7/Fix-a-corrupted-user-profile

    O comentanos y vemos que mas hacer


    Saludos Jorge Argentina - MCC - 2011

    • Marcado como respuesta Andy Bravo lunes, 21 de mayo de 2012 23:11
    • Desmarcado como respuesta Andy Bravo lunes, 21 de mayo de 2012 23:11
    • Marcado como respuesta Eduardo Portescheller jueves, 26 de julio de 2012 14:36
    sábado, 5 de mayo de 2012 19:47
  • Hola , estuve probando en un entorno de test tu problema , pero no encuentro otra forma que no sea la comentada. Me podes indicar si en el visor de eventos tenes alguna otra informacion? Gracias

    Saludos Jorge Argentina - MCC - 2011

    jueves, 31 de mayo de 2012 14:58

Todas las respuestas

  • Hola. Podría ser algún tema con el perfil de usuario. En ese caso fíjate de armar un perfil local nuevo para otro usuario . Luego ingresa con ese nuevo usuario para ver que sucede con el IE. Si eso ta da resultado aplica esta solución :

    http://windows.microsoft.com/es-es/Windows7/Fix-a-corrupted-user-profile

    O comentanos y vemos que mas hacer


    Saludos Jorge Argentina - MCC - 2011

    • Marcado como respuesta Andy Bravo lunes, 21 de mayo de 2012 23:11
    • Desmarcado como respuesta Andy Bravo lunes, 21 de mayo de 2012 23:11
    • Marcado como respuesta Eduardo Portescheller jueves, 26 de julio de 2012 14:36
    sábado, 5 de mayo de 2012 19:47
  • no me funciono por favor otro metodo pero de todas maneras muchas grasias

    Andy Bravo

    viernes, 25 de mayo de 2012 3:39
  • Hola , estuve probando en un entorno de test tu problema , pero no encuentro otra forma que no sea la comentada. Me podes indicar si en el visor de eventos tenes alguna otra informacion? Gracias

    Saludos Jorge Argentina - MCC - 2011

    jueves, 31 de mayo de 2012 14:58
  • Mira lo k apasado es k me mi firewall de windows estaba activado i por eso no me funcionaba el IE y despues lo desactive i me funciono.

    pero estaba leyendo i me informaron k si no tengo activado el firewall pueden entrar a mi pc muchas amenazas asi k lo active de nuevo pero con miedo k mi IE ya no vuelva de nuevo a funcionar pero mentira si me funciono y la respuesta es k mi antiguo antivirus panda 2011 me causo este problema  listo.... esto es todo


    Andy Bravo

    viernes, 1 de junio de 2012 0:36
  • Ok bien . Saludos. 

    Saludos Jorge Argentina - MCC - 2011

    viernes, 1 de junio de 2012 14:33