none
consulta sharepoint 2007 y theme HelpDesk RRS feed

  • Pregunta

  • Buenas  Junto con saludarlos a todos tengo la siguiente duda, me han pedido agregar a la intranet nuestra el theme de help desk, pero no logro poder crear  una colleccion de sitio con ese theme, como lo debo realizar, he creado otros sitios con otros theme péro con los wsp se me ha echo mas dificil porque no me aparecen en la planilla de temas, si alguien me puede ayudar se los agradeceria, y me han mencionado que debo instalar en un futuro cercano el famoso control documental para apoyar al depto de calidad en la implemnetación de iso 9000 :S.

    PD: Como han notado soy novato y recien estoy aprendiendo porque al chico adminitrador de SP renuncio y me ha tocado este trabajo, lo unico qyue he podido hacer mientras se abre un curso es tomar el Curso de MVA.

    salu2
    miércoles, 17 de marzo de 2010 16:04

Respuestas

  • Hola Epunamun;

    Me imagino que ya instalaste la plantilla de sitio de Help Desk, revisa que en la seccion de plantillas tengas una nueva pestaña que dice Custom o Personalizado, dependiendo del idioma, allí debes tener la plantilla disponible, si no te aparece la plantilla o la pestaña puede ser por varias razones:

    1. Que hayas instalado una plantilla de un idioma diferente al de tu SharePoint, revisa en que idioma descargaste la plantilla y en que idioma tienes tu SharePoint o si manejas multiples idiomas ve si no la tienes en alguno de ellos
    2. Que te falte algun paso del proceso de instalación de la plantilla, ya has instalado y usado alguna otra plantilla anteriormente o es la primera que usaras?, en la página de descarga de la plantilla esta el paso a paso de la instalación, revisalo bien.
    3. Algun error mas profundo de configuración de SharePoint o de servicios que este afectando a este tema.

    Revisa lo que te comento y nos avisas...

    Saludos;
    Vlad
    Vlad Blogs: http://sharepointblogs.com.mx/blogs/medinav/default.aspx & http://vladpoint.wordpress.com/
    • Propuesto como respuesta Uriel Almendra lunes, 8 de abril de 2013 16:00
    • Marcado como respuesta Uriel Almendra lunes, 8 de abril de 2013 16:00
    miércoles, 17 de marzo de 2010 18:40
    Moderador

Todas las respuestas

  • Hola Epunamun;

    Me imagino que ya instalaste la plantilla de sitio de Help Desk, revisa que en la seccion de plantillas tengas una nueva pestaña que dice Custom o Personalizado, dependiendo del idioma, allí debes tener la plantilla disponible, si no te aparece la plantilla o la pestaña puede ser por varias razones:

    1. Que hayas instalado una plantilla de un idioma diferente al de tu SharePoint, revisa en que idioma descargaste la plantilla y en que idioma tienes tu SharePoint o si manejas multiples idiomas ve si no la tienes en alguno de ellos
    2. Que te falte algun paso del proceso de instalación de la plantilla, ya has instalado y usado alguna otra plantilla anteriormente o es la primera que usaras?, en la página de descarga de la plantilla esta el paso a paso de la instalación, revisalo bien.
    3. Algun error mas profundo de configuración de SharePoint o de servicios que este afectando a este tema.

    Revisa lo que te comento y nos avisas...

    Saludos;
    Vlad
    Vlad Blogs: http://sharepointblogs.com.mx/blogs/medinav/default.aspx & http://vladpoint.wordpress.com/
    • Propuesto como respuesta Uriel Almendra lunes, 8 de abril de 2013 16:00
    • Marcado como respuesta Uriel Almendra lunes, 8 de abril de 2013 16:00
    miércoles, 17 de marzo de 2010 18:40
    Moderador
  • Muchísimas gracias por responder, efectivamente los *.stp no tengo ningún problema para instalarlos y customizarlos previamente, pero en lo que respecta a archivos wsp son lo que me complican mas en este sentido, revisaré lo que mencionas.

    salu2
    miércoles, 17 de marzo de 2010 19:52