none
Duda sobre comando GPRESULT. RRS feed

  • Pregunta

  • Muy buenas compañero, estoy empezando a experimentar con las GPO y me surge una duda.

    Veo que cuando ejecuto el comando gpresult /R 

    Me salen resultados como este:

     Los objetos GPO siguientes no se aplicaron porque fueron filtrados
     -------------------------------------------------------------------
         Default Domain Policy
             Filtrar:  No aplicado (Razón desconocida)

    A veces me ha aparecido tambien como "vacio" lo que doy fe, es que las politicas de dominio se estan aplicando correctamente. Investigando algo mas veo que si añado una politica especifica de usuario si me sale ya en los resultados como politica aplicada.

    A mi entender parece que el comando gpresult /r nada mas muestra las GPO aplicadas a nivel de usuario pero no a nivel de computer.

    Estoy en un entorno W2012 Server y clientes Win 8.

    Un saludo.

    viernes, 12 de abril de 2013 14:48

Todas las respuestas

  • Se necesitan más datos para que alguien pueda ayudarte

    ¿En qué parte da el mensaje? ¿En usuario o en máquina?

    ¿La GPO tiene configuraciones en esa parte?

     


    Guillermo Delprato - Buenos Aires, Argentina
    Visite Windows Server - Todos los Paso a Paso
    MVP [Directory Services] - MCT - MCSE - MCSA
    MAP - MCC - MCSA Windows Server 2012
    MCSA Windows Server 2008 MCITP: Enterprise Administrator / Server Administrator
    MCTS: Active Directory / Network Configuration / Applications Configuration / Server Virtualization / Windows 7 Configuration / Windows 7 & Office 2010 Deployment / Vista Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.

    sábado, 13 de abril de 2013 13:20
    Moderador