locked
no puedo previsualizar los videos en las carpetas RRS feed

  • Pregunta

  •  

    Saludos. Soy nuevo en el foro y de verdad que he aprendido mucho de todos ustedes.Este problema ya lo ha tenido uno de los participantes,Tenchi20, y ahora me paso a mi. Al desinstalar el nero parece que tambien se me desinstalo uno de los codecs del formato avi o mpg y en la presentacion de la carpeta tan solo aparece un icono.Sin embargo los videos se ven prefectamente.

    Lei que Tenchi20 soluciono el problema y si lee este tema me gustaria me indicara como lo hizo.

    De antemano gracias por la ayuda.
    viernes, 16 de enero de 2009 22:11

Respuestas

  • Mira a ver esto del compañero Daniel:

    http://winvista.mvps.org/Tema.aspx?ID=27

    Un saludo,
    viernes, 16 de enero de 2009 22:15
  •  Jose Manuel Tella Llop Escribió:
    Mira a ver esto del compañero Daniel:

    http://winvista.mvps.org/Tema.aspx?ID=27

    Perdon, que es para Vista,... entonces, esto otro:

    http://winvista.mvps.org/Tema.aspx?ID=214

    Un saludo,
    viernes, 16 de enero de 2009 22:17

Todas las respuestas

  • Mira a ver esto del compañero Daniel:

    http://winvista.mvps.org/Tema.aspx?ID=27

    Un saludo,
    viernes, 16 de enero de 2009 22:15
  •  Jose Manuel Tella Llop Escribió:
    Mira a ver esto del compañero Daniel:

    http://winvista.mvps.org/Tema.aspx?ID=27

    Perdon, que es para Vista,... entonces, esto otro:

    http://winvista.mvps.org/Tema.aspx?ID=214

    Un saludo,
    viernes, 16 de enero de 2009 22:17
  • Mil gracias compañero Jose Manuel.Le diste solucion a mi problema.Gracias tambien por la informacion adicional del compañero Daniel.Definitivamente este foro es de gran ayuda.

    lunes, 19 de enero de 2009 3:04

  • Un saludo,
    martes, 20 de enero de 2009 13:38