none
cruz roja en el audio de mi maquina RRS feed

  • Pregunta

  • MI MAQUINA ES DE LAS QUE NO TIENEN TORRE Y POR ENDE LOS PARLANTES TAMBIEN ESTAN EN LA PANTALLA , PERO HAY QUE HACER UNA CONFIGURACION POR QUE AL PONER LOS AURICULARES NO SUENAN , CUANDO ESTABA HACIENDO ESTA CONFIGURACION EN LA PESTAÑA DE REPRODUCCION DESACTIVE LOS ALTAVOCES QUE NO ERAN Y AHORA ME APARECE UNA X ROJA EN EL AUDIO Y ME SALE QUE NO HAY ALTAVOCES NI AURICULARES CONECTADOS.

    COMO ACTIVO ESTO DE NUEVO ?

    sábado, 6 de agosto de 2011 22:01

Respuestas

  • Hola, en primero asegúrate de que tienes los controladores de audio adecuados instalados correctamente, siempre puedes bajarlos de la página de tu fabricante, al realizar la instalación o reparación Windows debe reconocer de nuevo la salida de audio.
    jueves, 11 de agosto de 2011 21:20

Todas las respuestas

  • Hola Jandrea

    Con respecto a su consulta le informamos que el problema radica en configuración de audio de su Microsoft Windows, por este motivo la consulta será transferida al foro técnico de Windows donde allí le asistirán en brindar una solución a su problema. Nuestro foro está orientado a brindar información acerca de licenciamiento de productos Microsoft y sus respectivas características.

    Saludos

     


    Cesar Benavides
    lunes, 8 de agosto de 2011 13:23
  • Hola, en primero asegúrate de que tienes los controladores de audio adecuados instalados correctamente, siempre puedes bajarlos de la página de tu fabricante, al realizar la instalación o reparación Windows debe reconocer de nuevo la salida de audio.
    jueves, 11 de agosto de 2011 21:20