none
usuarios no administradores error al ejecutar Visual Studio RRS feed

  • Pregunta

  • Hola a todos:

    tengo un problema con usuarios no administradores cuando tratan de ejecutar Visual Studio y los equipos estan bajo dominio.

    me sale problemas con permisos etc.

    me pueden ayudar por favor.

    Gracias.

    Orelvis.
    jueves, 12 de febrero de 2009 17:42

Respuestas

  • hola:

    yo he tenido esos casos con autocad y otros productos autodesk en general y los resolvi, poniendo a la cuenta de usuario del dominio de ese equipo como administrador local, otra solucion era darle permiso total al usuario a la carpeta donde estaba instalado el autocad o en peor de loa casos sobre la raiz del C.

    saludos,

    Orelvis.

    • Marcado como respuesta Uriel Almendra martes, 29 de octubre de 2013 20:24
    martes, 17 de febrero de 2009 17:58

Todas las respuestas

  • Hola, en mi academia son usuarios del Dominio (2003 Server R2 Sp2) y no suele dar fallo de ese tipo, si acaso el Autocad 2005/08.

    Tenemos mapeada una unidad de red Z:\ en el Servidor y si compilan desde ahí si que les da errores, por eso les decims que compilen en C:\ que si que tienen permisos.

    PD: Si alguien sabe cómo solucionar lo de Autocad o Contaplus que comente...
    martes, 17 de febrero de 2009 17:23
  • hola:

    yo he tenido esos casos con autocad y otros productos autodesk en general y los resolvi, poniendo a la cuenta de usuario del dominio de ese equipo como administrador local, otra solucion era darle permiso total al usuario a la carpeta donde estaba instalado el autocad o en peor de loa casos sobre la raiz del C.

    saludos,

    Orelvis.

    • Marcado como respuesta Uriel Almendra martes, 29 de octubre de 2013 20:24
    martes, 17 de febrero de 2009 17:58