none
No reciben mis mensages en un domino específico RRS feed

  • Pregunta

  • Buenas tardes a todos desde Panamá.

    Tengo el siguiente problema:

    Al enviar mensajes a un dominio en particular, los mensajes no pueden ser entragados, recobo el siguien error:

    No se ha podido realizar la entrega a estos destinatarios o listas de distribución:

     

    PATRICIO VALENZUELA
    Microsoft Exchange ha estado intentando entregar este mensaje, pero no ha tenido éxito y lo ha dejado. Intente reenviarlo más tarde o proporcione el siguiente texto de diagnóstico al administrador del sistema.

     

      _____  

    Enviado por Microsoft Exchange Server 2007






     

    Información de diagnóstico para los administradores:

     

    Generando servidor: SecurityServer.GrupoPancanal.com

     

    PVALENZUELA@agunsa.cl
    #550 4.4.7 QUEUE.Expired; message expired ##

     

    Encabezados de mensajes originales:

     

    Received: from MailServer.GrupoPancanal.com (192.168.100.3) by
     mail.pancaship.com (192.168.100.1) with Microsoft SMTP Server (TLS) id
     8.2.176.0; Tue, 26 Jan 2010 09:28:11 -0500
    Received: from MailServer.GrupoPancanal.com ([192.168.100.3]) by mailserver
     ([192.168.100.3]) with mapi; Tue, 26 Jan 2010 09:28:10 -0500
    From: Jose Rodriguez <jrm@pancaship.com>
    To: PATRICIO VALENZUELA <PVALENZUELA@agunsa.cl>
    Date: Tue, 26 Jan 2010 09:28:08 -0500
    Subject: =?iso-8859-1?Q?RV:_Agunsa_Panam=E1_____URGENTE?=
    Thread-Topic: =?iso-8859-1?Q?Agunsa_Panam=E1_____URGENTE?=
    Thread-Index: Acqd/Xzrn0JgZbbFQ3yVFmBdpIO5rQAlgpHQ
    Message-ID: <E447BD977B0C624CA55611AC87E582C21E39B5589F@mailserver>
    Accept-Language: es-ES, en-US
    Content-Language: es-ES
    X-MS-Has-Attach: yes
    X-MS-TNEF-Correlator:
    acceptlanguage: es-ES, en-US
    Content-Type: multipart/mixed;
                boundary="_005_E447BD977B0C624CA55611AC87E582C21E39B5589Fmailserver_"
    MIME-Version: 1.0
    Return-Path: jrm@pancaship.com

    Pero solo es con ese domino agunsa.cl y comenzo desde hace unos días el problema, ellos me confirman que no tienen ningun tipo de restriccion o bloqueo, al igual que he revisado las bases de datos de listas negras y mi dominio esta limpio, me podrian aconsejar que mas puede esta causando este problema?

    Saludos y gracias

    viernes, 29 de enero de 2010 17:20

Respuestas

  • Mario que tal...


    Mario un par de idea!!! 

    Que pasa si desde tu servidor exchange haces un Nslookup y verificas que tu servidor pueda resolver la direccion del dominio con el que tienes problemas?

    Lo segundo que intentaria seria enviar el mismo correo desde una cuenta como hotmail o yahoo, para ver que pasa?

    Luego que dicen los eventos del servidor?

    Tambien se me ocurre que puedes intentar enviarles un correo desde la consola con un telnet, tal vez te muestre un mensaje mas claro...

    Saludos,
    Jimcesse
    • Marcado como respuesta Uriel Almendra martes, 14 de mayo de 2013 15:35
    viernes, 29 de enero de 2010 23:34

Todas las respuestas

  • Mario que tal...


    Mario un par de idea!!! 

    Que pasa si desde tu servidor exchange haces un Nslookup y verificas que tu servidor pueda resolver la direccion del dominio con el que tienes problemas?

    Lo segundo que intentaria seria enviar el mismo correo desde una cuenta como hotmail o yahoo, para ver que pasa?

    Luego que dicen los eventos del servidor?

    Tambien se me ocurre que puedes intentar enviarles un correo desde la consola con un telnet, tal vez te muestre un mensaje mas claro...

    Saludos,
    Jimcesse
    • Marcado como respuesta Uriel Almendra martes, 14 de mayo de 2013 15:35
    viernes, 29 de enero de 2010 23:34
  • Gracias Jimcesse fue de mucha ayuda tus consejos.  El servidor antispam responde al hacer telnet, pero ellos siguen sin recibir mis mensajes, el problema al parecer es de ellos, me dicen que no hay bloqueos a mi dominio, ni ningun tipo de politica contra nosotros, les envío desde otras direcciones y si reciben sin problemas, asi que el problema es directamente con mi dominio pancaship.com y nosotros enviamos mensajes a todas las demas direeciones sin ningun problema, hay algo en los servidores de ellos que no permite nuestros mensajes, si ellos nos escriben si recibimos.

    Pienso que ellos deben tener algún tipo de restricción la cual no se han percatado o algo esta mal configurado en sus servidores...
    lunes, 1 de febrero de 2010 16:51