none
No puedo accesar al Group Policie Management RRS feed

  • Pregunta

  • Que tal: Al querer entrar a configurar o editar mis actuales politicas el servidor me manda un error que no encuentra la ruta del archivo. cuando trato de editar la politica de controlador de dominio me manda un error que no encuentra la ruta y que no tengo privilegios suficientes para accesar.

    El servidor en el log de aplicaciones manda errores con ID 1030 y 1058. Esto lo hace en el controlador de dominio principal.

    Tendran alguna ayuda para mi.
    viernes, 13 de marzo de 2009 0:13

Respuestas

  • Hola Juan Eduardo, aquí tienes la solución:


    Un saludo!

    Dani Alonso - http://www.Win2k8.com Especializado en Seguridad Informática y Sistemas Operativos para Servidores
    miércoles, 18 de marzo de 2009 19:58
    Moderador
  • Hola Juan Eduardo:

    Te coloco los pasos que hice para eliminar ese mismo problema.

    1)         >gpupdate /force 
    2)         >netsh winsock reset  (Reinicar el server y ya no debe salir más)

    3)         >Dfsutil /PurgeMupCache (lo haces si al reinicar aun salen los errores)
    4)         >netdom query fsmo

    Espero tambien te sea util como la info de Dani :)

    Saludos!

     

     

     


    La tarea del Foro TechNet: Conjugar el Verbo "Ayudar" ;)
    miércoles, 25 de marzo de 2009 0:28

Todas las respuestas

  • Hola Juan Eduardo, aquí tienes la solución:


    Un saludo!

    Dani Alonso - http://www.Win2k8.com Especializado en Seguridad Informática y Sistemas Operativos para Servidores
    miércoles, 18 de marzo de 2009 19:58
    Moderador
  • Hola Juan Eduardo:

    Te coloco los pasos que hice para eliminar ese mismo problema.

    1)         >gpupdate /force 
    2)         >netsh winsock reset  (Reinicar el server y ya no debe salir más)

    3)         >Dfsutil /PurgeMupCache (lo haces si al reinicar aun salen los errores)
    4)         >netdom query fsmo

    Espero tambien te sea util como la info de Dani :)

    Saludos!

     

     

     


    La tarea del Foro TechNet: Conjugar el Verbo "Ayudar" ;)
    miércoles, 25 de marzo de 2009 0:28