locked
Seven no inicia

    Pregunta

  • Hola, actualice el vista a la version 7264 en ingles ya hace varios meses y andaba todo perfecto hasta que de golpe no inicia, carga hasta la pantalla de bienvenida pero no me da la opcion para poner mi contraseña, y se queda ahi, puse el disco de instalacion e intente reparando el inicio pero dice q no lo puede reparar, que winload está dañado ¿ tiene solucion o tengo q instalar todo de nuevo?
    miércoles, 14 de octubre de 2009 23:07

Respuestas

  • Hola, actualice el vista a la version 7264 en ingles ya hace varios meses y andaba todo perfecto hasta que de golpe no inicia, carga hasta la pantalla de bienvenida pero no me da la opcion para poner mi contraseña, y se queda ahi, puse el disco de instalacion e intente reparando el inicio pero dice q no lo puede reparar, que winload está dañado ¿ tiene solucion o tengo q instalar todo de nuevo?

    A ver que me aclare el Vista o el W7 Actualizaste?, 2º La version de W7 7264 es pirata, vamos no esta en ningun enlace de Microsoft excepto al 7100 y la RTM que esta ultima es para MSDN o suscriptores TechNet, por lo tanto soporte para tu problema no hay en este Foro o por lo menos si instalas algo bajado de cualquier sitio atente a las consecuencias de cualquier Virus o Troyano que se te haya metido.
    Un Saludo, Juan.
    jueves, 15 de octubre de 2009 19:07
  • Hola, actualice el vista a la version 7264 en ingles ya hace varios meses y andaba todo perfecto hasta que de golpe no inicia, carga hasta la pantalla de bienvenida pero no me da la opcion para poner mi contraseña, y se queda ahi, puse el disco de instalacion e intente reparando el inicio pero dice q no lo puede reparar, que winload está dañado ¿ tiene solucion o tengo q instalar todo de nuevo?
    Es pirata. Solo se debe descargar las builds oficiales de las paginas de Microsoft. Esa que citas ni tan siquiera fue una version pública de Microsoft.

    Haz lo que comenta Murdoc, y recuerda que solo te servirá durante 90 dias. Tiempo mas que de sobras para que respaldes los datos que te hagan falta.


    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    domingo, 18 de octubre de 2009 12:16

Todas las respuestas

  •  Have you made any changes with your operating system in the past week?  You could attempt to try a System Restore to a point in time when this worked correctly.  

     You could also log into your computer in a Clean Boot to verify if you are still having this issue.  Please let us know status.  Thanks!

    http://support.microsoft.com/kb/929135    This link is for Windows Vista but still applies. 

    How-to run Windows in Selective Startup (Clean Boot)…

    1.     Click Start, click Control Panel, click System and Maintenance, click Administrative Tools, and then double-click System Configuration.

    2.     Click Continue, or provide Administrator credentials if prompted.

    3.     Click the General tab, and click Selective startup.

    4.     Under Selective startup uncheck Load startup items.

    5.     Click the Services tab, check the Hide all Microsoft services box, and then click Disable all.

    6.     Click the Apply, then OK, and then Restart.


    Running the System Restore utility…

    1.     Click Start, click All Programs, click Accessories, click System Tools, and then click System Restore.

    2.     Click Continue or provide Administrator credentials if necessary.

    3.     Click Choose a different restore point, and then click Next.

    4.     Select a Date and Time prior to first sign of the issue you’ve described.

    5.     If the date you need is in excess of (5) days click the Show restore points older than 5 days check box.

     

    Important Notice: That System Restore affects Windows system files, programs, and registry settings. It can also make changes to scripts, batch files, and other types of executable files on your computer. Thus, any recently installed programs, updates, or changes to configuration will be lost if you use System Restore. However, make note that System Restore does not affect personal files, such as e-mail, documents, or photos, so it cannot help you restore a deleted file.


    Colabora con el foro: Si el mensaje te es de utilidad márcalo como respuesta.

    David Nudelman
    MCP, MCSA, MCSE
    MCTS: Vista, Exchange 2007
    MCITP: Windows Server 2008
    Web: http://geeks.ms/blogs/dnudelman

    miércoles, 14 de octubre de 2009 23:12
    Moderador
  • Hola, actualice el vista a la version 7264 en ingles ya hace varios meses y andaba todo perfecto hasta que de golpe no inicia, carga hasta la pantalla de bienvenida pero no me da la opcion para poner mi contraseña, y se queda ahi, puse el disco de instalacion e intente reparando el inicio pero dice q no lo puede reparar, que winload está dañado ¿ tiene solucion o tengo q instalar todo de nuevo?

    A ver que me aclare el Vista o el W7 Actualizaste?, 2º La version de W7 7264 es pirata, vamos no esta en ningun enlace de Microsoft excepto al 7100 y la RTM que esta ultima es para MSDN o suscriptores TechNet, por lo tanto soporte para tu problema no hay en este Foro o por lo menos si instalas algo bajado de cualquier sitio atente a las consecuencias de cualquier Virus o Troyano que se te haya metido.
    Un Saludo, Juan.
    jueves, 15 de octubre de 2009 19:07
  • El vista ultimate actualice, si la version q tengo es pirata no lo sabia xq decia q era el ultimo build q habia salido en ese momento, creo que fue en mayo, por otro lado no puedo entrar en modo a prueba de errores, ni en ninguna otra de las opciones, se queda en la pantalla celeste que dice abajo windows seven y que tiene que aparacer la palabra iniciando, bueno, no aparece y ahi se queda eternamente, cada tanto amaga a iniciar. No se si sirve de algo, pero como tengo otro disco instale el seven ahi y tengo acceso al otro disco, no se si se puede hacer algo como para reparar el inicio del otro, recuerden que el error que me dio es que winload estaba dañado, bueno saludos y desde ya muchas gracias!
    viernes, 16 de octubre de 2009 18:22
  • .....si la version q tengo es pirata no lo sabia xq decia q era el ultimo build q habia salido en ese momento, creo que fue en mayo....
    Hola...

          Como ya te an dicho es PIRATA y es ovbio que no la descargaste desde un pagina de MS.

          Tu solucion descargar la RTM Enterprise de prueba desde MS, respaldar tus datos y formatear para hacer una instalacion limpia de lo contrario no habra solucion.

    http://technet.microsoft.com/es-es/evalcenter/cc442495.aspx?ITPID=sprblog
    Gracias ....... Sac.
    sábado, 17 de octubre de 2009 0:42
  • Hola, actualice el vista a la version 7264 en ingles ya hace varios meses y andaba todo perfecto hasta que de golpe no inicia, carga hasta la pantalla de bienvenida pero no me da la opcion para poner mi contraseña, y se queda ahi, puse el disco de instalacion e intente reparando el inicio pero dice q no lo puede reparar, que winload está dañado ¿ tiene solucion o tengo q instalar todo de nuevo?
    Es pirata. Solo se debe descargar las builds oficiales de las paginas de Microsoft. Esa que citas ni tan siquiera fue una version pública de Microsoft.

    Haz lo que comenta Murdoc, y recuerda que solo te servirá durante 90 dias. Tiempo mas que de sobras para que respaldes los datos que te hagan falta.


    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    domingo, 18 de octubre de 2009 12:16
  • Yo no quiero nadar contra la corriente, pero puedo decir que;

       - Independiente de si tu version es pirata o no, en la version original de Seven, para estas cosas basta que metas el CD de instalacion y cuando en la primera pantalla veas una ventana que dice instalar, justo abajo abra una pequeña que dice "Reparar inicio", lo mas probable que al ser pirata tu version para este hilo, no disponga de esa opcion, opcion de la cual si cuentan los usuarios de las versiones legales y que a ellos les sirva.

    salud !!
    Fernandojulian
    lunes, 19 de octubre de 2009 16:56
  • Yo no quiero nadar contra la corriente, pero puedo decir que;

       - Independiente de si tu version es pirata o no, en la version original de Seven, para estas cosas basta que metas el CD de instalacion y cuando en la primera pantalla veas una ventana que dice instalar, justo abajo abra una pequeña que dice "Reparar inicio", lo mas probable que al ser pirata tu version para este hilo, no disponga de esa opcion, opcion de la cual si cuentan los usuarios de las versiones legales y que a ellos les sirva.

    salud !!
    Fernandojulian
    Las piratas lo que pasa es que estan manipuladas: son un conjunto de virus y troyanos (algunos muy sofisticados y en general con caracteristicas de indetectabilidad...) empaquetados...

    Piensa que actualmente el capturar datos bancarios, de paginas seguras, etc... se cotiza mucho en el mercado...


    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    lunes, 19 de octubre de 2009 16:58
  • Hola, actualice el vista a la version 7264 en ingles ya hace varios meses y andaba todo perfecto hasta que de golpe no inicia, carga hasta la pantalla de bienvenida pero no me da la opcion para poner mi contraseña, y se queda ahi, puse el disco de instalacion e intente reparando el inicio pero dice q no lo puede reparar, que winload está dañado ¿ tiene solucion o tengo q instalar todo de nuevo?

    Hola yo tengo el mismo problema pero mi version es la 7100 en español, despues de un tiempo no inicia sesion e hecho la instalcion tres veces limpia disco duro nuevo etc.
    quiero decir que en modo prueba de fachos inicia sesion.¿Cual seria la solucion? Instalar de nuevo no lo creo por que al tiempo vuelve a suceder.
    martes, 20 de octubre de 2009 12:23
  •   Instalar de nuevo no lo creo por que al tiempo vuelve a suceder.
    Pues es algun programa que has instalado el que lo bloquea... la solucion es instalar de nuevo: pero antes de montar ningun software... consultarnos.

    Un saludo,

    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    martes, 20 de octubre de 2009 12:26
  •   Instalar de nuevo no lo creo por que al tiempo vuelve a suceder.
    Pues es algun programa que has instalado el que lo bloquea... la solucion es instalar de nuevo: pero antes de montar ningun software... consultarnos.

    Un saludo,

    Jose Manuel Tella Llop news://jmtella.com


    Estimado Jose Manuel,
    Yo creo que lo que impide el arranque tiene que ver con driver de la tarjeta de video (ati radeon xpress 200 0 1150), no encotrado los driver correctos o no existen.
    o a lo mejor es algun programa instado que al tiempo causa problemas.
    programas instalados:

    nero 7
    photoshop cs2
    visual studio 2005
    Mysql
    win rar
    sun xVM VirtualBox
    Firefox 3
    catalyst
    nokia pc suite
    office 2007
    nod 32 v 3

    martes, 20 de octubre de 2009 13:29

  • nero 7
    photoshop cs2
    visual studio 2005
    Mysql
    win rar
    sun xVM VirtualBox
    Firefox 3
    catalyst
    nokia pc suite
    office 2007
    nod 32 v 3


    Nero 7 no es comptible ni con Vista.
    Photsohpy se necesita el CS4
    Visual Staduo, minimo el 2008 y no es compatible 100%. Se necesita el 2010
    nod 32 es famoso por los bloqueos de maquina.




    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    martes, 20 de octubre de 2009 14:42