none
Problema al Instalar CRM 4.0 con IIS RRS feed

  • Pregunta

  • Hola a todos, estoy instalando CRM 4.0 en un Server totalmente nuevo sobre un SBS 2003 con todas las actualizaciones instaladas, SQL Server 2005 tambien con todas las actualizaciones. No tengo mas que SBS y SQL Server instalado, bueno el acrobat reader. 
    El caso es que cuando me hace la comprobación de "Requisitos del Sistema" me muesta un error en IIS en el que dice: "Los valores NTAuthenticationProviders del sitio Web deben ser Negotiate,NTLM".
    En ayuda me muestra el articulo (Q215383) con los pasos para resolver este problema, sigo los pasos y despues de hacer la comprobación me devuelve el valor: NTAuthenticationProviders : (STRING) "Negotiate,NTLM", tal y como dice que debe hacer. Pero al volver a ejecutar la instalación me sigue mostrando el mismo error, no se que mas puedo hacer o mirar, ¿Alguna ideo o sugerencia?
    miércoles, 30 de abril de 2008 15:22

Todas las respuestas