locked
como quito este mensaje RRS feed

  • Pregunta


  • Buenas

    Tengo este problema, he instalado el service pack 1 del vista y me sigue apareciendo este mensaje al abrir archivos de video

    <![endif]--><!--[if !vml]--><!--[endif]-->
    sábado, 29 de marzo de 2008 2:34

Respuestas



  • Buenas

    Disculpa la tardanza.

    He quitado los codec y reinstalado manualmente los necesarios, tambien renombre los archivos en conflicto del Nero y ya no aparece este mensaje.

    Gracias.
    domingo, 25 de mayo de 2008 4:10
  • Me alegro que se te haya soluciona así. Pero aunque suene duro esta respuesta, realmente la unica solucion correcta es formateo e instalar windows de nuevo: los coodecs nunca se desistalan completamente... y correctamente... por lo q ue antes o despues volverán a dar problemas sobre todo en el explorer. Lo siento.

    Un saludo,
    domingo, 25 de mayo de 2008 7:16

Todas las respuestas

  • Ese es un problema de la porqueria de codecs que hayas instalado... no de Vista.

     

    ¿que paquetes de codecs montaste?...

     

    Un saludo,

    sábado, 29 de marzo de 2008 8:06


  • Buenas

    Disculpa la tardanza.

    He quitado los codec y reinstalado manualmente los necesarios, tambien renombre los archivos en conflicto del Nero y ya no aparece este mensaje.

    Gracias.
    domingo, 25 de mayo de 2008 4:10
  • Me alegro que se te haya soluciona así. Pero aunque suene duro esta respuesta, realmente la unica solucion correcta es formateo e instalar windows de nuevo: los coodecs nunca se desistalan completamente... y correctamente... por lo q ue antes o despues volverán a dar problemas sobre todo en el explorer. Lo siento.

    Un saludo,
    domingo, 25 de mayo de 2008 7:16