locked
Problema de conexión a internet!! RRS feed

  • Pregunta

  • Hola que tal. Tengo un problema con la conecxión a internet, soy de México y tengo un router o cable modem como le llaman los de telmex, pero normalmente me tira la conexión a internet y el diagnostico de windows 7 que es el que tengo instalado me arroja el siguiente mensaje "su equipo esta configurado correctamente, pero el dispositivo o recurso (servidor DNS principal) no responde", checo el equipo de telmex y esta funcionando aparentemente bien.

    Alguien sabe cual es la falla por lo que me esta originando esto.

    conexión a internet por Telmex.

    Equipo con windows 7 a 64 bits

    miércoles, 9 de marzo de 2011 15:33

Respuestas

  • Hola que tal. Tengo un problema con la conecxión a internet, soy de México y tengo un router o cable modem como le llaman los de telmex, pero normalmente me tira la conexión a internet y el diagnostico de windows 7 que es el que tengo instalado me arroja el siguiente mensaje "su equipo esta configurado correctamente, pero el dispositivo o recurso (servidor DNS principal) no responde", checo el equipo de telmex y esta funcionando aparentemente bien.

    Alguien sabe cual es la falla por lo que me esta originando esto.

    conexión a internet por Telmex.

    Equipo con windows 7 a 64 bits

    Configura en la conexion de red a internet, en la parte del tcp/ip como DNS el 8.8.8.8 (corresponde al DNS publico de Google el cual funciona correctamente).

    Saludos.

    • Propuesto como respuesta Ismael Borche lunes, 14 de marzo de 2011 19:33
    • Marcado como respuesta Ismael Borche miércoles, 16 de marzo de 2011 20:37
    miércoles, 9 de marzo de 2011 21:18
  • Hola que tal. Tengo un problema con la conecxión a internet, soy de México y tengo un router o cable modem como le llaman los de telmex, pero normalmente me tira la conexión a internet y el diagnostico de windows 7 que es el que tengo instalado me arroja el siguiente mensaje "su equipo esta configurado correctamente, pero el dispositivo o recurso (servidor DNS principal) no responde", checo el equipo de telmex y esta funcionando aparentemente bien.

    Alguien sabe cual es la falla por lo que me esta originando esto.

    conexión a internet por Telmex.

    Equipo con windows 7 a 64 bits


    Tendrias que hablar con tu proovedor de Internet, y comentarle el problema, si utilizas el DNS de Google como te ha dicho chiquilitran, seria solamente para comprobar si es problema del router o configuracion de windows el 4 TCP/IP que este mal. Mira el Centro de redes y recurso compartidos y en conexion de area local y busca en propiedades de 4TCP/IP y dinos si te sale automaticamente el DNS. Siempre es conveniente tener el DNS de tu propio proovedor, cuidado con el de Google que son muy pillos.
    Un Saludo, Juan.
    • Propuesto como respuesta Ismael Borche lunes, 14 de marzo de 2011 19:33
    • Marcado como respuesta Ismael Borche miércoles, 16 de marzo de 2011 20:37
    jueves, 10 de marzo de 2011 0:03

Todas las respuestas

  • Hola Diablan

    El problema que el cliente esta presentando con su modem y su proveedor de ISP lo puede verificar con el foro tecnido dado que nuestro foro esta orientado en brindar informacion de licenciamiento y caracteristicas de productos Microsoft.

    Saludos


    Cesar Benavides
    miércoles, 9 de marzo de 2011 21:12
  • Hola que tal. Tengo un problema con la conecxión a internet, soy de México y tengo un router o cable modem como le llaman los de telmex, pero normalmente me tira la conexión a internet y el diagnostico de windows 7 que es el que tengo instalado me arroja el siguiente mensaje "su equipo esta configurado correctamente, pero el dispositivo o recurso (servidor DNS principal) no responde", checo el equipo de telmex y esta funcionando aparentemente bien.

    Alguien sabe cual es la falla por lo que me esta originando esto.

    conexión a internet por Telmex.

    Equipo con windows 7 a 64 bits

    Configura en la conexion de red a internet, en la parte del tcp/ip como DNS el 8.8.8.8 (corresponde al DNS publico de Google el cual funciona correctamente).

    Saludos.

    • Propuesto como respuesta Ismael Borche lunes, 14 de marzo de 2011 19:33
    • Marcado como respuesta Ismael Borche miércoles, 16 de marzo de 2011 20:37
    miércoles, 9 de marzo de 2011 21:18
  • Hola que tal. Tengo un problema con la conecxión a internet, soy de México y tengo un router o cable modem como le llaman los de telmex, pero normalmente me tira la conexión a internet y el diagnostico de windows 7 que es el que tengo instalado me arroja el siguiente mensaje "su equipo esta configurado correctamente, pero el dispositivo o recurso (servidor DNS principal) no responde", checo el equipo de telmex y esta funcionando aparentemente bien.

    Alguien sabe cual es la falla por lo que me esta originando esto.

    conexión a internet por Telmex.

    Equipo con windows 7 a 64 bits


    Tendrias que hablar con tu proovedor de Internet, y comentarle el problema, si utilizas el DNS de Google como te ha dicho chiquilitran, seria solamente para comprobar si es problema del router o configuracion de windows el 4 TCP/IP que este mal. Mira el Centro de redes y recurso compartidos y en conexion de area local y busca en propiedades de 4TCP/IP y dinos si te sale automaticamente el DNS. Siempre es conveniente tener el DNS de tu propio proovedor, cuidado con el de Google que son muy pillos.
    Un Saludo, Juan.
    • Propuesto como respuesta Ismael Borche lunes, 14 de marzo de 2011 19:33
    • Marcado como respuesta Ismael Borche miércoles, 16 de marzo de 2011 20:37
    jueves, 10 de marzo de 2011 0:03
  • jueves, 10 de marzo de 2011 0:12