none
Problemas con OUTLOOK 2007!!! Se queda "pegado" al recibir mails. Ayuda!?!?!?!?!? RRS feed

  • Pregunta

  • Tengo el terrible problema de que mi Outlook 2007 le dio por quedarse pegado al darle click a enviar y recibir. He notado que si envio mails, por lo general salen; pero al recibirlos se pega siempre entre el 2° y 3er email (a los 20KB) y de ahi no lo saca nada. Ya intenten crear un nuevo perfil de correo, crear un nuevo archivo .pst, reparar los archivos pst con SCANPST, desinstalar y reinstalar el outlok y aun asi no vuelve a funcionar. Esto fue repentinamente, sin que mediara alun cambio brusco en cuanto a conexion de internet, configuracion de la maquina, configuracion de antivirus o instalacion de software nuevo.

    No se que mas hacer. Mi sistema operativo es Windows 8 y el Outlook es 2007.

    Que podria solucionar el problema!???

    jueves, 22 de agosto de 2013 16:11

Respuestas

  • Accede vía web a tu servidor de correo y revisa qué mensajes hay en la bandeja de entrada que puedan estar causando esto.

    Pilar [PALEL] Arguiñáriz - *** Suscríbete al blog en http://palel.es

    • Propuesto como respuesta Uriel Almendra martes, 27 de agosto de 2013 17:39
    • Marcado como respuesta Uriel Almendra jueves, 29 de agosto de 2013 17:31
    viernes, 23 de agosto de 2013 9:25

Todas las respuestas

  • Accede vía web a tu servidor de correo y revisa qué mensajes hay en la bandeja de entrada que puedan estar causando esto.

    Pilar [PALEL] Arguiñáriz - *** Suscríbete al blog en http://palel.es

    • Propuesto como respuesta Uriel Almendra martes, 27 de agosto de 2013 17:39
    • Marcado como respuesta Uriel Almendra jueves, 29 de agosto de 2013 17:31
    viernes, 23 de agosto de 2013 9:25
  • YA lo hice y nada... borre todos los mensajes y deje los nuevos y sigue con la misma situacion..

    Luis Alfaro - CR

    • Propuesto como respuesta Andberi jueves, 9 de enero de 2014 19:06
    • Votado como útil Andberi jueves, 9 de enero de 2014 19:06
    jueves, 29 de agosto de 2013 18:10
  • Que tal Luis!

    Por fin pudiste corregir tu problema? Pues yo estoy en las mismas, uso Windows 7 y Outlook 2007, recien al prender la compu, recupera y envía mis mail´s pero al seguir trabajando y generar un nuevo mail, este ya no sale, tengo que reiniciar mi compu y al volver a prender el mail ya se va. Pero de los nuevos que entran se queda pegado en los ultimos KB del total a recibir. Por lo que la tengo que reiniciar de nuevo, si quiero enviar de nuevo, pero al entrar se vuelve a quedar pegada al recibir.

    Saludos

    jueves, 9 de enero de 2014 19:12