locked
Error en el inicio de sesión del servicio de perfil de usuario RRS feed

  • Pregunta

  • Buenas tardes,

    Tenemos varios equipos con Windows 7 enterprise unidos a un dominio de red, y no puedo entrar con ningún usuario del dominio aparece el famoso mensaje de “Error en el servicio Servicio de perfil de usuario al iniciar sesion”.

    El problema es que al entrar en el registro, no tengo ningún perfil duplicado ni aparece ninguno con extensión .bak ya que no se ha podido acceder con ningún usuario del dominio solo con el usuario administrador local

    Como puedo solucionar este problema?

    Gracias

    miércoles, 25 de mayo de 2016 14:49

Todas las respuestas

  • buenas tardes

    tendras que quitar en el regedit las carpetas que tengan .BAK

    te facilito un pequeño manual:

    https://gallery.technet.microsoft.com/PERFIL-TEMPORAL-EN-WINDOWS-2c08e8f8

    un salduo


    emilio jose sanchez gonzalez MCSE 2008 / 2012

    domingo, 29 de mayo de 2016 18:18
  • Buenos días Emilio,

    ese es el problema que no hay ningún perfil .bak porque no ha entrado ningún usuario al equipo nada mas que un administrador local, ese error da cuando se intenta acceder con cualquier usuario del dominio QUE NUNCA HA ENTRADO AL PC con lo que en regedit no hay ningún perfil creado con ese usuario y por lo tanto ningun.bak.

    espero haberme explicado.

    Gracias

    martes, 31 de mayo de 2016 8:52
  • buenas tardes

    desde el equipo en cuestion, legas al dominio? por ping? resuelve bien los DNS?

    tiene la asignacion de IPS bien? te crea la cuenta del equipo en el dominio?

    es raro que dentro del dominio ya no te deje validad.

    revisa todo y me dices.


    emilio jose sanchez gonzalez MCSE 2008 / 2012

    martes, 31 de mayo de 2016 15:18
  • A mí me ha pasado a veces que era necesario hacer el usuario de dominio administrador local para poder iniciar sesión, una vez iniciada le quitas del grupo administradores locales y funciona perfecto
    martes, 31 de mayo de 2016 15:45