none
Problema con la consola exchange 2010 RRS feed

  • Pregunta

  • Buenas a todos!

    Estoy con un problema, instale la consola de exchange 2010 en mi maquina pero cuando trato de ejecutarla me tira un error.

    Que no pudo ejecutar el servicio pubicacion del servicio world wild web (W3SVC) no esta corriendo, me fije lo tengo instalado en mi pc y esta en el servidor de exchange, pero aun asi la consola no conecta.

    Lo raro es que si tiro comandos de powershell desde mi pc si me trae informacion del exchange, pero no la consola.

    Estuve googleando y hasta ahora nada me soluciono el problema, probe en otra pc con otro usuarios y tampoco funciono incluso probe con el usuario adminisitrador de dominio y tampoco.

    Agradezco cualquier sugerencia.

    Saludos y gracias!!

    miércoles, 19 de junio de 2013 12:39

Respuestas

Todas las respuestas

  • Andres,

    ¿Como estas? Fijate en el Event Viewer de tu maquina el error exacto que arroja cuando abris la consola.

    Saludos!


    This posting is provided "AS IS" with no warranties and confers no rights! Always test ANY suggestion in a test environment before implementing!

    miércoles, 19 de junio de 2013 12:57
  • Andres,

    ¿Como estas? Desinstala la consola de tu maquina y hacelo siguiendo estos pasos:

    http://exchangeserverpro.com/exchange-2010-install-management-tools/

    Saludos!


    This posting is provided "AS IS" with no warranties and confers no rights! Always test ANY suggestion in a test environment before implementing!

    • Propuesto como respuesta Uriel Almendra viernes, 19 de julio de 2013 18:37
    • Marcado como respuesta Uriel Almendra viernes, 19 de julio de 2013 18:37
    miércoles, 19 de junio de 2013 14:36
  • Hola,

    Que SP y rollup tienes en tu organización de exchange?

    Asegúrate que estás en SP3 al menos, este error puede pasar si las management tools instaladas son de una  release diferente a la organización.

    Saludos

    Julio Rosua

    jueves, 20 de junio de 2013 10:37