none
PROBLEMAS DE IMPRESION RRS feed

  • Pregunta

  • BUENAS TARDES TENGO EL SIGUIENTE PROBLEMA , 

    TENGO UN WINDOWS SERVER 2008 R2

    TENGO LAS LICENCIAS DE TERMINAL SERVICE FUNCIONANDO ME CONECTO POR MEDIO DE TERMINAL SERVICE  POR ESCRITORIO REMOTO AL SERVIDO TILDE CONECTAR IMPRESORAS Y PUEDO IMPRIMIR LOCAL MENTE EN XP .

    PERO CUANDO ME CONECTO CON WINDOWS 7 AL SERVIDOR ME VE LA IMPRESORA ME DICE  QUE IMPRIMIO PERO NUNCA SALIO NADA , USO LAS EPSON LX300 

    PROVE DESACTIVAR FIREWALL   HABILITAR EASY PRINTER EN EL SERVIDOR ,  DESHABILITAR  ANTIVIRUS ETC .

    PIDO BREVEDAD . GRACIAS

    jueves, 24 de abril de 2014 19:42

Todas las respuestas

  • BUENAS TARDES TENGO EL SIGUIENTE PROBLEMA , 

    TENGO UN WINDOWS SERVER 2008 R2

    TENGO LAS LICENCIAS DE TERMINAL SERVICE FUNCIONANDO ME CONECTO POR MEDIO DE TERMINAL SERVICE  POR ESCRITORIO REMOTO AL SERVIDO TILDE CONECTAR IMPRESORAS Y PUEDO IMPRIMIR LOCAL MENTE EN XP .

    PERO CUANDO ME CONECTO CON WINDOWS 7 AL SERVIDOR ME VE LA IMPRESORA ME DICE  QUE IMPRIMIO PERO NUNCA SALIO NADA , USO LAS EPSON LX300 

    PROVE DESACTIVAR FIREWALL   HABILITAR EASY PRINTER EN EL SERVIDOR ,  DESHABILITAR  ANTIVIRUS ETC .

    PIDO BREVEDAD . GRACIAS

    Tengo el mismo problema con la EPSON TM 220, 
    viernes, 9 de mayo de 2014 22:28
  • ¿Tienes los drivers de Windows 7 de esa impresora instalados en el servidor? Mira en el visor de eventos a ver si te da un error cuando inicias sesión con el windows 7 indicando que no se puede conectar la impresora o algún problema relacionado con los driver.

    Eclat2K | www.2ksystems.com | Mantenimiento informático y Diseño web | @eclat2k
    Colobora con el foro: Si la respuesta es de utilidad para resolver tu duda/problema, usa la opción "Marcar como repuesta". Otros usuarios con dudas similares -en un futuro- lo agradecerán.

    sábado, 10 de mayo de 2014 20:12