locked
Error pantalla BlueScreen en Win7 profesional necesito ayuda !!!! RRS feed

  • Pregunta

  • Bueno primeramente saludos... Mi consulta es la siguiente hace ya rato me están saliendo unos BlueScreen cuando cierro mi login y la compu se reinicia, ya tengo los archivos DUMP que me generó Windows, además tuve la oportunidad de ver en otro foro como se analizaba esos archivos DUMP con Debugging Tools for Windows pero lo que no sé es como interpretar ese análisis (perdonen mi ignorancia), lo pude lleguar a interpretar es un archivo del programa DeepFreeze, que anteriormente tuve un problema con ese programa ya que habia puesto el programa en MODO DESCONGELADO para desinstalarlo pero sin querer borre un archivo en Registro(Current Version) y al tratar de desinstalarlo me decia que "NO SE PUEDE DETECTAR LA VERSION DE ESTE PROGRAMA" y nunca me lo desinstaló, pero como vi q estaba en descongelado lo deje así... Lo que quiero llegar a decir es q esto que me pasó pueda estar afectando mi WINDOWS 7, solo es una suposición, voy a dejar el analisis que me hizo el DEBUGGER haber si alguien me puede ayudar ha interpretarlo y saber cual es el problema... Muchas Gracias por su atención, espero me puedan AYUDAR.

    ANÁLISIS DEBUGGER TOOL FOR WINDOWS:

    Debugging Details:
    ------------------

    *** WARNING: Unable to verify timestamp for mssmbios.sys
    *** ERROR: Module load completed but symbols could not be loaded for mssmbios.sys
    *** WARNING: Unable to verify timestamp for DeepFrz.sys
    *** ERROR: Module load completed but symbols could not be loaded for DeepFrz.sys
    *** WARNING: Unable to verify timestamp for kbdclass.sys
    *** ERROR: Module load completed but symbols could not be loaded for kbdclass.sys
    *** WARNING: Unable to verify timestamp for win32k.sys
    *** ERROR: Module load completed but symbols could not be loaded for win32k.sys
    ***** Kernel symbols are WRONG. Please fix symbols to do analysis.

    *************************************************************************
    ***                                                                   ***
    ***                                                                   ***
    ***    Your debugger is not using the correct symbols                 ***
    ***                                                                   ***
    ***    In order for this command to work properly, your symbol path   ***
    ***    must point to .pdb files that have full type information.      ***
    ***                                                                   ***
    ***    Certain .pdb files (such as the public OS symbols) do not      ***
    ***    contain the required information.  Contact the group that      ***
    ***    provided you with these symbols if you need this command to    ***
    ***    work.                                                          ***
    ***                                                                   ***
    ***    Type referenced: nt!_KPRCB                                     ***
    ***                                                                   ***
    *************************************************************************
    *************************************************************************
    ***                                                                   ***
    ***                                                                   ***
    ***    Your debugger is not using the correct symbols                 ***
    ***                                                                   ***
    ***    In order for this command to work properly, your symbol path   ***
    ***    must point to .pdb files that have full type information.      ***
    ***                                                                   ***
    ***    Certain .pdb files (such as the public OS symbols) do not      ***
    ***    contain the required information.  Contact the group that      ***
    ***    provided you with these symbols if you need this command to    ***
    ***    work.                                                          ***
    ***                                                                   ***
    ***    Type referenced: nt!KPRCB                                      ***
    ***                                                                   ***
    *************************************************************************
    *************************************************************************
    ***                                                                   ***
    ***                                                                   ***
    ***    Your debugger is not using the correct symbols                 ***
    ***                                                                   ***
    ***    In order for this command to work properly, your symbol path   ***
    ***    must point to .pdb files that have full type information.      ***
    ***                                                                   ***
    ***    Certain .pdb files (such as the public OS symbols) do not      ***
    ***    contain the required information.  Contact the group that      ***
    ***    provided you with these symbols if you need this command to    ***
    ***    work.                                                          ***
    ***                                                                   ***
    ***    Type referenced: nt!_KPRCB                                     ***
    ***                                                                   ***
    *************************************************************************
    *************************************************************************
    ***                                                                   ***
    ***                                                                   ***
    ***    Your debugger is not using the correct symbols                 ***
    ***                                                                   ***
    ***    In order for this command to work properly, your symbol path   ***
    ***    must point to .pdb files that have full type information.      ***
    ***                                                                   ***
    ***    Certain .pdb files (such as the public OS symbols) do not      ***
    ***    contain the required information.  Contact the group that      ***
    ***    provided you with these symbols if you need this command to    ***
    ***    work.                                                          ***
    ***                                                                   ***
    ***    Type referenced: nt!KPRCB                                      ***
    ***                                                                   ***
    *************************************************************************
    *************************************************************************
    ***                                                                   ***
    ***                                                                   ***
    ***    Your debugger is not using the correct symbols                 ***
    ***                                                                   ***
    ***    In order for this command to work properly, your symbol path   ***
    ***    must point to .pdb files that have full type information.      ***
    ***                                                                   ***
    ***    Certain .pdb files (such as the public OS symbols) do not      ***
    ***    contain the required information.  Contact the group that      ***
    ***    provided you with these symbols if you need this command to    ***
    ***    work.                                                          ***
    ***                                                                   ***
    ***    Type referenced: nt!_KPRCB                                     ***
    ***                                                                   ***
    *************************************************************************
    *************************************************************************
    ***                                                                   ***
    ***                                                                   ***
    ***    Your debugger is not using the correct symbols                 ***
    ***                                                                   ***
    ***    In order for this command to work properly, your symbol path   ***
    ***    must point to .pdb files that have full type information.      ***
    ***                                                                   ***
    ***    Certain .pdb files (such as the public OS symbols) do not      ***
    ***    contain the required information.  Contact the group that      ***
    ***    provided you with these symbols if you need this command to    ***
    ***    work.                                                          ***
    ***                                                                   ***
    ***    Type referenced: nt!_KPRCB                                     ***
    ***                                                                   ***
    *************************************************************************
    *************************************************************************
    ***                                                                   ***
    ***                                                                   ***
    ***    Your debugger is not using the correct symbols                 ***
    ***                                                                   ***
    ***    In order for this command to work properly, your symbol path   ***
    ***    must point to .pdb files that have full type information.      ***
    ***                                                                   ***
    ***    Certain .pdb files (such as the public OS symbols) do not      ***
    ***    contain the required information.  Contact the group that      ***
    ***    provided you with these symbols if you need this command to    ***
    ***    work.                                                          ***
    ***                                                                   ***
    ***    Type referenced: nt!_KPRCB                                     ***
    ***                                                                   ***
    *************************************************************************
    *************************************************************************
    ***                                                                   ***
    ***                                                                   ***
    ***    Your debugger is not using the correct symbols                 ***
    ***                                                                   ***
    ***    In order for this command to work properly, your symbol path   ***
    ***    must point to .pdb files that have full type information.      ***
    ***                                                                   ***
    ***    Certain .pdb files (such as the public OS symbols) do not      ***
    ***    contain the required information.  Contact the group that      ***
    ***    provided you with these symbols if you need this command to    ***
    ***    work.                                                          ***
    ***                                                                   ***
    ***    Type referenced: nt!_KPRCB                                     ***
    ***                                                                   ***
    *************************************************************************

    ADDITIONAL_DEBUG_TEXT: 
    Use '!findthebuild' command to search for the target build information.
    If the build information is available, run '!findthebuild -s ; .reload' to set symbol path and load symbols.

    MODULE_NAME: DeepFrz

    FAULTING_MODULE: 83011000 nt

    DEBUG_FLR_IMAGE_TIMESTAMP:  4ac14e45

    EXCEPTION_CODE: (NTSTATUS) 0xc0000046 - An attempt to release a mutant object was made by a thread that was not the owner of the mutant object.

    FAULTING_IP:
    nt+645c9
    830755c9 cc              int     3

    TRAP_FRAME:  80f9f2f0 -- (.trap 0xffffffff80f9f2f0)
    ESP EDITED! New esp=80f9f6a0
    ErrCode = 00000000
    eax=c0000046 ebx=aa5c0570 ecx=880c8800 edx=00000000 esi=880c883c edi=00000000
    eip=830755c9 esp=80f9f364 ebp=80f9f6d8 iopl=0         nv up ei ng nz na po nc
    cs=0000  ss=0010  ds=0023  es=0023  fs=0030  gs=0000             efl=00000282
    nt+0x645c9:
    830755c9 cc              int     3
    Resetting default scope

    CUSTOMER_CRASH_COUNT:  1

    DEFAULT_BUCKET_ID:  VISTA_DRIVER_FAULT

    BUGCHECK_STR:  0x8E

    CURRENT_IRQL:  0

    LAST_CONTROL_TRANSFER:  from 830753ab to 830755c9

    STACK_TEXT: 
    WARNING: Stack unwind information not available. Following frames may be wrong.
    80f9f6d8 830753ab 880c883c 00000001 00000000 nt+0x645c9
    80f9f6f0 89ec47f2 880c883c 00000000 852e816c nt+0x643ab
    80f9f714 89ebf08d 002e8008 80f9f738 8303ff44 DeepFrz+0x1b7f2
    80f9f720 8303ff44 880c8738 852e8008 00000000 DeepFrz+0x1608d
    80f9f738 90b0963d 852e8190 880c8338 00040001 nt+0x2ef44
    80f9f758 90b09743 880c8738 852e8008 00000000 kbdclass+0x663d
    80f9f788 90b05244 00000001 852e8008 880c8338 kbdclass+0x6743
    80f9f7c0 8303ff44 880c8280 852e8008 8899bc5c kbdclass+0x2244
    80f9f7d8 8321378d a0e40a60 80f9f980 00000000 nt+0x2ef44
    80f9f8b0 83216968 85d116f0 8505b5d0 8517f008 nt+0x20278d
    80f9f92c 83255332 00000000 80f9f980 00000040 nt+0x205968
    80f9f988 83210d2e 80f9fb34 8505b5d0 20796500 nt+0x244332
    80f9fa04 8325bcb3 ff9e9204 00100001 80f9fb34 nt+0x1ffd2e
    80f9fa50 8304679a ff9e9204 00100001 80f9fb34 nt+0x24acb3
    80f9fa84 83044239 badb0d00 80f9fafc 83002d20 nt+0x3579a
    80f9fb60 8205290a 00000000 0000003c ff9e91e8 nt+0x33239
    80f9fb98 8204c04e 00000001 ff9e91e8 80f9fbc8 win32k+0x1290a
    80f9fba8 8204b8fb ff9e91e8 00002001 00000001 win32k+0xc04e
    80f9fbc8 8204b5ca 00000001 80f9fc58 00000020 win32k+0xb8fb
    80f9fbe8 831ae40e 80f9fc64 00000001 9cf34728 win32k+0xb5ca
    80f9fc28 831cda10 80f9fc64 80f9fc60 00000001 nt+0x19d40e
    80f9fc94 8204b62e 00000002 00000001 8222f76c nt+0x1bca10
    80f9fcc8 82048254 00000004 0031fc04 8210c2ad win32k+0xb62e
    80f9fd04 82048586 ab0f3400 00000002 ab0f3400 win32k+0x8254
    80f9fd18 8210c2c8 00000004 0031fc04 80f9fd34 win32k+0x8586
    80f9fd28 8304679a 00000004 0031fc44 771e64f4 win32k+0xcc2c8
    80f9fd34 771e64f4 badb0d00 0031fc00 00000000 nt+0x3579a
    80f9fd38 badb0d00 0031fc00 00000000 00000000 0x771e64f4
    80f9fd3c 0031fc00 00000000 00000000 00000000 0xbadb0d00
    80f9fd40 00000000 00000000 00000000 00000000 0x31fc00


    STACK_COMMAND:  kb

    FOLLOWUP_IP:
    DeepFrz+1b7f2
    89ec47f2 ??              ???

    SYMBOL_STACK_INDEX:  2

    SYMBOL_NAME:  DeepFrz+1b7f2

    FOLLOWUP_NAME:  MachineOwner

    IMAGE_NAME:  DeepFrz.sys

    BUCKET_ID:  WRONG_SYMBOLS

    Followup: MachineOwner
    ---------

    • Editado Ger10 viernes, 21 de mayo de 2010 14:24
    jueves, 20 de mayo de 2010 16:13

Respuestas

  • Bueno eso de estar formateando me habia pasado como hace un año con el XP ya llevo 5 o 6 meses de tener el windows 7 y por el momento no he formateado de nuevo, lo que si hice fue que al implementar el windows 7  le instale el DeepFreeze 6.0 porque a mi si me sirvio para el XP, me evité muchas cosas en ese momento, pero llego un momento donde lo iba ha desinstalar del win 7 y me sucedio lo que conte al inicio en el primer aporte osea la pregunta.... Así que por cualquier cosa ya pude arreglar esta situación con mi WIN7 ayer mismo estuve investigando y me salió la solución al problema, así que te agradesco por tu opinion y tu respuesta. Al fin oigo una respuesta de caracter constructivo y de ayuda... asi que GRACIAS Y SALUDOS.
    viernes, 21 de mayo de 2010 17:05
  • .... Así que por cualquier cosa ya pude arreglar esta situación con mi WIN7 ....

    Formatear, si no has formateado tienes un grave problema (investigalo tambien..) porque no vale con eliminar o desactivar la entrada de ese driver. (que es la clasica respuesta que encuentras en Google, y es el problema de Google... que indexa todo... y por tanto encontrarás respuestas de cualquier borrego).

     


    Jose Manuel Tella Llop news://jmtella.com

    viernes, 21 de mayo de 2010 17:08
  • Bueno eso de estar formateando me habia pasado como hace un año con el XP ya llevo 5 o 6 meses de tener el windows 7 y por el momento no he formateado de nuevo, lo que si hice fue que al implementar el windows 7  le instale el DeepFreeze 6.0 porque a mi si me sirvio para el XP, me evité muchas cosas en ese momento, pero llego un momento donde lo iba ha desinstalar del win 7 y me sucedio lo que conte al inicio en el primer aporte osea la pregunta.... Así que por cualquier cosa ya pude arreglar esta situación con mi WIN7 ayer mismo estuve investigando y me salió la solución al problema, así que te agradesco por tu opinion y tu respuesta. Al fin oigo una respuesta de caracter constructivo y de ayuda... asi que GRACIAS Y SALUDOS.


    Bueno Ger10 genial que hayas podido solucionar tu problema, igual te reafirmo lo que dice Jose de que en cuanto puedas formatear hacelo. Si el DeepFreeze te genero conflictos en el registro a la larga vas a experimentar las secuelas de esto. Ademas recorda que el DeepFreeze te andaba en Win Xp y la p`lataforma en Win 7 cambio, por lo que ese soft quizas tenga conflictos con Win 7. Me ha pasado a mi con herramientas de trabajo, que no me eran compatibles en win7 y tuve que bajar varios hotfix de Microsoft, por supuesto que esas herramientas de las que te hablo son de Microsoft sino no estarian los hotfix en el sitio oficial :-P.

    Y yo que vos de ahora en mas pensaria en otra solucion, ya que frizar un disco no me parece la solucion correcta.

    Saludos!


    Emanuel Weber IT Support
    viernes, 21 de mayo de 2010 17:39

Todas las respuestas

  •  

    IMAGE_NAME:  DeepFrz.sys

    Creo que el problema es evidente... ¿por que instalais esas porquerias?...

    El Deep Freeze está considerado además como un software espia que registra todas las pulsaciones de teclado... Espero que desde esa maquina no hayas dado datos personales o de tarjetas de credito, etc...

    NOTA CURIOSA: esto es lo que "anuncian"... deberian estar en la carcel.

    Faronics Deep Freeze makes computers indestructible and prevents against unwanted workstation changes—regardless of whether they are accidental or malicious. Deep Freeze is proven to reduce helpdesk support incidents and allows IT personnel to focus on more strategic IT needs.


    Jose Manuel Tella Llop news://jmtella.com

    jueves, 20 de mayo de 2010 17:09
  • La necesidad por la que tuve que instalar el DEEPFREEZE era porque ya estaba cansado de estar formateando mi compu x los malditos VIRUS, ademàs antes cuando estaba usando el XP era de lo peor estar formateando y formateando por eso decidi implementar el deep freeze en mi DESKTOP, lógicamente depues de obtener el WIN7 y haberme pasado ese problema en el win7 con el DEEP FREEZE dejé de usarlo "deporsi no puedo instalarlo otra vez"... OK despues de publicar esta pregunta, le doy gracias a José Manuel por su respuesta y su opinión, estuve investigando y encontre otro programa creo que se llama WINCRASH o algo parecido, y el análisis que me tiro decia que el DRIVER del DeepFreeze es el que me esta dando los BLUESCREENS así que ahí les va otras preguntas :

    1 -> ¿ SI LO DESABILITO EL DRIVER DESDE PANEL DE CONTROL/.../SERVICIOS, HAY POSIBLIDAD DE QUE ME DEJE DE TIRAR ERRORES ?

    2-> ¿SI BORRO EL DRIVER DESDE C:/WINDOWS/SYSTEM32/DRIVERS , EL WINDOWS ME CORRERÁ NORMALMENTE?

    jueves, 20 de mayo de 2010 23:38
  • La necesidad por la que tuve que instalar el DEEPFREEZE era porque ya estaba cansado de estar formateando mi compu x los malditos VIRUS, ademàs antes cuando estaba usando el XP era de lo peor estar formateando y formateando por eso decidi implementar el deep freeze en mi DESKTOP, lógicamente depues de obtener el WIN7 y haberme pasado ese problema en el win7 con el DEEP FREEZE dejé de usarlo "deporsi no puedo instalarlo otra vez"... OK despues de publicar esta pregunta, le doy gracias a José Manuel por su respuesta y su opinión, estuve investigando y encontre otro programa creo que se llama WINCRASH o algo parecido, y el análisis que me tiro decia que el DRIVER del DeepFreeze es el que me esta dando los BLUESCREENS así que ahí les va otras preguntas :

    1 -> ¿ SI LO DESABILITO EL DRIVER DESDE PANEL DE CONTROL/.../SERVICIOS, HAY POSIBLIDAD DE QUE ME DEJE DE TIRAR ERRORES ?

    2-> ¿SI BORRO EL DRIVER DESDE C:/WINDOWS/SYSTEM32/DRIVERS , EL WINDOWS ME CORRERÁ NORMALMENTE?


    Tendrás que formatear para limpiarlo completamente. El Deep Freeze es peor que los virus.

    Y con respecto a esos "malditos virus" que dices... me preocupas: un virus solo entra por malas practicas y falta de sentido comun... no hace falta tener antivirus (realmente valen para muy poco porque su efectividad real con los ultimos virus es inferior a un 20%)... solo buenas practicas. Y lo siento, pero si te entran a menudo los virus, cuestionate que haces. ¿software legal?... cualqueir software ilegal está cargado de ellos y los jeygen, etc... te dan 20 virus por cada clave. ¿ejecutar programas desde sitios NO oficiales del fabricante? ¿aceptar por correo todo lo recibido?... espero que en esa maquina no hayas hecho una transaccion comercial o conectado a tu banco, etc... porque tus datos y tarjetas de credito ya no son tuyos...

    Dejaros de tonterias instalando esos tipos de software... y solo ser un poco adultos. ¿a que no sales a la calle y te dedicas a ir por barrios peligrosos, sin luz, de noche y enseñando un fajo de billetes? ¿a que si en la calle te quieren cambiar cromitos de colores que tu ves que es dinero, no picas? ¿a que si te cobra 50 euros por una cerveza te sientes estafado?... joer, internet es lo mismo: nadie regala nada y todos te quieren estafar. Si en la calle no picas ¿por que en internet te comportas como un niño?

     


    Jose Manuel Tella Llop news://jmtella.com

    viernes, 21 de mayo de 2010 3:14
  • Cuál es tu problema ?? solo necesitaba diferentes respuestas y diferentes puntos de vista de otros informáticos, tú lo que has hecho es tirarme indirectas NO me importa lo que pienses de mí... Hablas de software pirata como si no fueras uno de muchos que has descargado por ahi xq se te facilita obtenerlo... Quien eres para sermonearme... Yo sé lo que soy como estudiante de informática ... dime eres de esos que tienen el dinero para obtener una licencia de windows o para un antivirus comercial chico de papi y mami ,  dime eres de las personas COMO YO que solo tienen una computadora porque el presupuesto no te da para una personal ya que mi compu la usan mis hermanos y no solo yo ... tu crees que me comporto como un niño ante una computadora... y que crees nadie nace perfecto, sé de mis debilidades, sé de mis conocimientos, sé que me falta mucho por aprender, soy humilde y sincero, y sé cuando me equivoco, también no me tiembla la voz para decir NO SÉ cuando realmente desconosco de algo, TU dices que los antivirus no valen tanto... he buscado formas de conseguir una buena seguridad en mi computadora, por eso opte por DeepFreez de primera instancia en ese tiempo, tu crees que me la paso descargando cualquier programa que suban o crackeen o que tenga un KeyGen, tu no me conoces, he sufrido por correos DE AMISTADES que me han infectado la compu, por descargas de música que han hecho mis hermanos, tambien por las USB que tambien me han infectado tanto la compu... tu crees saber como manejo mi computadora, tu crees que soy un ignorante ante mi compu, tú no sabes nada de mí... ERES SOLO UN HABLADOR, TE GUSTA IMPONERTE ANTE LAS PERSONAS, A LO QUE VEO CREES SABERLO TODO.... JA JA

    Y AL PARECER PASASTE UN INFIERNO POR ALLA CON TU COMPU, CON SOLO LEER LO QUE ESCRIBES UNO SE DA CUENTA CUANDO LA PERSONA TOMA UNA ACTITUD DE VENGANZA O DE DESQUITE, Y EN ESTE CASO VEO QUE DEEP FREEZE TE PASO UNA MALA JUGADA Y ESO DE QUE "... espero que en esa maquina no hayas hecho una transaccion comercial o conectado a tu banco, etc... porque tus datos y tarjetas de credito ya no son tuyos..." YO NO SOY TAN IDIOTA COMO PARA PONER MIS DATOS TAN PERSONALES EN INTERNET Y MENOS DE ALGUNA TARJETA, YA ME LO HAS MENCIONADO 2 VECES, Y YA ESTOY CREYENDO QUE HA TI TE HA PASADO... JA


    Mira, te respondo solamente para desmentir la sarta de imbecilidades que has dicho, en general, no suelo responder a los macadcos, pero en este caso voy a hacer una excepción.

    * Como estudiante de informatica tienes todo el software que quieras gratis. Solo es cuestion de informarse.

    * El no tener dinero no justifica robar. Si quieres un Mercedes, o tienes dinero o lo robas. Si opinas que hay que robarlo, pues chico, a la carcel.

    NOTA: Y terminado el discuros de ética, pasemos a "tu" realidad: incluso me parece perfecto que sepas robar un Mercedes sin que te pillen, y que uses software pirata... pero en esto se exige un cierto nivel de inteligencia para usarlo y no infectarte (y te juro que es posible). Lo que es de bobos es meterse bichos directamente en vena como tu estás haciendo.

    Por cierto, el "calar" a las personas de tu calaña es facil: solo es cuestion de experiencia y 30 años en informatica dan mucho de si.

    No te molestes en contestar, los delincuentes no son bien recibidos en ningun sitio.

     

     


    Jose Manuel Tella Llop news://jmtella.com

    viernes, 21 de mayo de 2010 8:54
  • JA JA delincuente  y quien habló de robar... No sabes ni que lo que dices... He estado en mejores  foros y con gente más profesional, así que no me voy ha rebajar a hablar con alguién que se cree el santito de la comunidad. 
    viernes, 21 de mayo de 2010 14:21
  • JA JA delincuente  y quien habló de robar... No sabes ni que lo que dices... He estado en mejores  foros y con gente más profesional, así que no me voy ha rebajar a hablar con alguién que se cree el santito de la comunidad. 
    Me he equivocado, no eres macaco.. solo tienes 10 años :-P.

    Jose Manuel Tella Llop news://jmtella.com

    viernes, 21 de mayo de 2010 14:32
  • Creo que este Foro esta para intercambiar ayudas, opiniones y experiencias vividas en el ambito informatico, y no para iniciar un debate de moral y etica. Me parece de muy mal gusto de parte de los dos que se intercambien agresiones contra la persona y el "conocimiento" de cada uno, y esto perjudica tanto a los 2 como al foro en si. Jose, comparto muchas de las cosas que le indiscaste, pero creo que te equivocaste en la manera de expresarlo...fue un tanto duro.
    Emanuel Weber IT Support
    viernes, 21 de mayo de 2010 15:00
  • Creo que este Foro esta para intercambiar ayudas, opiniones y experiencias vividas en el ambito informatico, y no para iniciar un debate de moral y etica. Me parece de muy mal gusto de parte de los dos que se intercambien agresiones contra la persona y el "conocimiento" de cada uno, y esto perjudica tanto a los 2 como al foro en si. Jose, comparto muchas de las cosas que le indiscaste, pero creo que te equivocaste en la manera de expresarlo...fue un tanto duro.
    Emanuel Weber IT Support

    De la misma forma que a ti te parece mal eso, a mi parece mal que otros que NO han aportado nada en este foro, aparezcan para realizar comentarios de este tipo.

    Y no es duro, es llamar a las cosas por su nombre: no se solucionan los problemas con buenas palabras y si aparece un inutil, o una cisa no te sienta bien, hay que decirlo directamente. Estoy cansado de mentiras sobre informatica, de inutiles piratillas de tres al cuarto, de "enteradillos" que no saben hacer la O con un canuto... etc.

     


    Jose Manuel Tella Llop news://jmtella.com

    viernes, 21 de mayo de 2010 15:04
  • En cuanto a tu pregunta Ger10, lo que te recomendaria yo, si no queres estar formateando cada vez que te paso algo en tu PC, es hacer una imagen de la misma y guardarla en otro disco si te es posible. Es como un punto de restauracion, cuando se "pinche" tu sistema, restauras la imagen y listo. Asi me resguardo yo con mis PC. Y en este caso creo que no te queda mas remedio que formatear.

    Saludos.


    Emanuel Weber IT Support
    viernes, 21 de mayo de 2010 15:06
  • Lo tendrá que hacer todos los dias: aparte de conocer un poco de inforatica se necesita cerebro incluso para mascar chicle... poco, pero se necesita. Precisamente algo que el usuario no posee.

     


    Jose Manuel Tella Llop news://jmtella.com

    Te comento Jose que yo la imagen la hago una vez que tengo mi sistema limpio y funcionando correctamente con todos los programas con los que trabajo o estudio. El tema de los datos y archivos me resguardo de otra manera. Con lo de la imagen me referia a nivel de SO y software.

    Saludos.


    Emanuel Weber IT Support
    viernes, 21 de mayo de 2010 16:01
  • Lo tendrá que hacer todos los dias: aparte de conocer un poco de inforatica se necesita cerebro incluso para mascar chicle... poco, pero se necesita. Precisamente algo que el usuario no posee.

     


    Jose Manuel Tella Llop news://jmtella.com

    Te comento Jose que yo la imagen la hago una vez que tengo mi sistema limpio y funcionando correctamente con todos los programas con los que trabajo o estudio. El tema de los datos y archivos me resguardo de otra manera. Con lo de la imagen me referia a nivel de SO y software.

    Saludos.


    Emanuel Weber IT Support

    Es correcto. Pero tu no te dedicas a meter bichos a proposito cada dos dias. Las afirmaciones del usuario (por ser respetuoso con él y llamarlo de alguna forma), es que usaba el Deep Freece porque cada dos horas está infectado. Y al funal, claro, será culpa de los antivirus, de windows, etc...y para protegerse mete autentica morralla en su equipo. :-P

     


    Jose Manuel Tella Llop news://jmtella.com

    viernes, 21 de mayo de 2010 16:05
  • Bueno eso de estar formateando me habia pasado como hace un año con el XP ya llevo 5 o 6 meses de tener el windows 7 y por el momento no he formateado de nuevo, lo que si hice fue que al implementar el windows 7  le instale el DeepFreeze 6.0 porque a mi si me sirvio para el XP, me evité muchas cosas en ese momento, pero llego un momento donde lo iba ha desinstalar del win 7 y me sucedio lo que conte al inicio en el primer aporte osea la pregunta.... Así que por cualquier cosa ya pude arreglar esta situación con mi WIN7 ayer mismo estuve investigando y me salió la solución al problema, así que te agradesco por tu opinion y tu respuesta. Al fin oigo una respuesta de caracter constructivo y de ayuda... asi que GRACIAS Y SALUDOS.
    viernes, 21 de mayo de 2010 17:05
  • .... Así que por cualquier cosa ya pude arreglar esta situación con mi WIN7 ....

    Formatear, si no has formateado tienes un grave problema (investigalo tambien..) porque no vale con eliminar o desactivar la entrada de ese driver. (que es la clasica respuesta que encuentras en Google, y es el problema de Google... que indexa todo... y por tanto encontrarás respuestas de cualquier borrego).

     


    Jose Manuel Tella Llop news://jmtella.com

    viernes, 21 de mayo de 2010 17:08
  • Bueno eso de estar formateando me habia pasado como hace un año con el XP ya llevo 5 o 6 meses de tener el windows 7 y por el momento no he formateado de nuevo, lo que si hice fue que al implementar el windows 7  le instale el DeepFreeze 6.0 porque a mi si me sirvio para el XP, me evité muchas cosas en ese momento, pero llego un momento donde lo iba ha desinstalar del win 7 y me sucedio lo que conte al inicio en el primer aporte osea la pregunta.... Así que por cualquier cosa ya pude arreglar esta situación con mi WIN7 ayer mismo estuve investigando y me salió la solución al problema, así que te agradesco por tu opinion y tu respuesta. Al fin oigo una respuesta de caracter constructivo y de ayuda... asi que GRACIAS Y SALUDOS.


    Bueno Ger10 genial que hayas podido solucionar tu problema, igual te reafirmo lo que dice Jose de que en cuanto puedas formatear hacelo. Si el DeepFreeze te genero conflictos en el registro a la larga vas a experimentar las secuelas de esto. Ademas recorda que el DeepFreeze te andaba en Win Xp y la p`lataforma en Win 7 cambio, por lo que ese soft quizas tenga conflictos con Win 7. Me ha pasado a mi con herramientas de trabajo, que no me eran compatibles en win7 y tuve que bajar varios hotfix de Microsoft, por supuesto que esas herramientas de las que te hablo son de Microsoft sino no estarian los hotfix en el sitio oficial :-P.

    Y yo que vos de ahora en mas pensaria en otra solucion, ya que frizar un disco no me parece la solucion correcta.

    Saludos!


    Emanuel Weber IT Support
    viernes, 21 de mayo de 2010 17:39