locked
Lentitud al Iniciar con Dominio RRS feed

  • Pregunta

  • Hola, soy coord. de sistemas de una empresa con aprox 30 equipo, todos tiene win 2000, xp, pero ahora la gerencia y mi persona poseemos win vista bussines y ultimate repectivamente. los equipos estaban rapidos antes de configurarlos al dominio de la empresa, despeues de esto el inicio de sesion es demasiado lento, con decirle que se toma entre 10 y 15 minutos para iniciar windows, despues de inicada la sesion el equipo queda trabajando normalmente incluyendo en red (aunque aveces con problema s de conexion). bueno, mi equipo no presentaba estos problemas, hasta que formatie el equipo e instale nuevamente el Vista Ultimate, despues de esto el equipo quedo igual al anterior, he visitado forum para ver si es un virus pero no, necesito de su ayuda ya que es el equipo de gerencia y todos los dias presenta este problema de inicio, el servidor que tengo tiene el SO small bussines Server 2003 sin el R2.

     

    gracias por su colaboracion.

     

    email: jchebriquez01@hotmail.com, sistemas@cediul.com

     

    martes, 13 de enero de 2009 14:07

Respuestas

  • ¿los DNS's apuntando al ISP, a que sí?...

    De verdad, me he cansado de explicar... lo mismo que se ha coansado Microsoft, de como hay que confiugrar un Dominio, los reenviadores y los DNS's de los clientes.... de USO OBLIGADO DESDE W2000 EN ADELANTE.

    Resumiendo... (pero deberia ser malo y dejar que investigases en el KB... porque la letra con sangre entra).... es decir, resumiendo, al tener Dominio, du Server de Dominio será server DNS.... y TODAS las maquinas de tu red deben tener el DNS apuntando a esa IP del server de Dominio y SOLO a él.

    Si ademas se necesita salir a internet, el servidor DNS del Dominio hay que reconfigurarlo para que haga forwaredin (reneviadores) a los DNS de tu ISP.

    Un saludo,
    • Marcado como respuesta Atilla Arruda viernes, 11 de diciembre de 2009 22:49
    martes, 13 de enero de 2009 15:39