none
DHCP no entrega direcciones cuando habilito el filtro Allow RRS feed

  • Pregunta

  • Buen día amigos,

    Hace aproximadamente dos meses he vivido varios problemas con el DHCP, de un momento a otro este me dejaba de entregar direcciones a los clientes, el día de hoy me pude dar cuenta que al mover unos equipos al filtro de Allow y habilitarlo, este me deja de entregar direcciones, pero el problema surge cuando habilito este filtro, no cuando muevo los equipos. Hoy habilité el filtro y en contados minutos empezaron a llamar de todos lados diciendo que no tenían red, hice la prueba en mi equipo, hice ipconfig release y renew y efectivamente me quedé sin dirección ip. ¿Alguna sugerencia para esto?, no es de vital importancia habilitar este filtro pero si tengo que empezar a mover unos equipos allí. Gracias. El DHCP está montado en un ws2012.

    miércoles, 12 de septiembre de 2018 13:07

Respuestas

  • Hola César Martínez C

    Gracias por levantar tu consulta en los foros de TechNet. Con respecto a la misma, te recomiendo ir al siguiente enlace en el cual consiste en documentación sobre como resolver este problema que estás reportando.

    https://docs.microsoft.com/es-es/windows-server/security/windows-services/security-guidelines-for-disabling-system-services-in-windows-server

    Gracias por usar los foros de TechNet.

    Pablo Rubio

     _____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    miércoles, 12 de septiembre de 2018 17:20
    Moderador

Todas las respuestas