none
Conexion Outlook a Exchange en la red Interna RRS feed

  • Pregunta

  • Buen día Señores, tengo un problema muy curioso con mi exchange server, espero su ayuda.

    actualmente tengo configurado un server exchange detras de mi isa server, todo me esta funcionando bien en teoria, he provado con un par de cuentas enviar y recibir correo electronico y me funciona bien, el problema que tengo es que: cuando quiero conectar a mis usuarios de la red local a traves de Microsoft Outlook, me da un error:

    • No se pudo completar la accion. La conexion a Microsoft Exchange Server no se encuentra disponible. Outlook tiene que estar en linea o conectado para realizar esta accion.
    desde el equipo  o equipos que he probado todos son miembros del dominio local, ingreso a la pc con una cuenta valida, mis dns estan funcionando bien.

    de antemano les agradezco su ayuda...
    lunes, 27 de octubre de 2008 17:51

Respuestas

Todas las respuestas

  • Buenas,

     

    El ISA Server lo tienes en el mismo segmento de red que el exchange?

     

    Salu2

    miércoles, 5 de noviembre de 2008 13:35
  • Estoy teniendo exactamente el mismo problema, tengo un Windows 2008 server en donde estoy montando exchange 2007 pero detras tengo un ISA 2006, eh probado las cuentas desde OWA y fuciona todo bien pero las maquinas de mi dominio no logran conectarse al Exchange y me da exactamente el mismo problema.

     

    No se pudo completar la accion. La conexion a Microsoft Exchange Server no se encuentra disponible. Outlook tiene que estar en linea o conectado para realizar esta accion.

     

    ya reinstale todo varias veces y siempre me pasa lo mismo si alguien puede ayudarme se lo agradeceria mucho. Saludos.

    miércoles, 5 de noviembre de 2008 17:37
  •  

    Buenas tardes yo tengo el mismo problema

     

    Me dice esto montado en winodows 2003 server  + exchange 2003

     

    se usa el cliente de otlook 2003

     

    El Error es el siguiente."No se pudo completar la acción.La conexión a Microsoft Exchange no se encuentra disponible.Outlook tiene que estar en linea o conectado para realizar esta acción"

     

    Podeis Ayudarme

     

    Gracias

    viernes, 12 de diciembre de 2008 20:28
  • Buenas tardes:

     

       Echarle un vistazo a esto, no sé si servirá.: http://technet.microsoft.com/es-es/library/bb738151.aspx

     

    Un saludete,

     

     

    sábado, 20 de diciembre de 2008 17:13
  •  

    En el panel de control opcion correo

     

    -Boton cuentas de correo

    -opcion Agregar una nueva cuenta de correo

    -Servidor Microsoft Exchange Server (Capturar la IP del Servidror o nombredelservidor.dominio.local)

    -Nombre de usuario:

     

    En caso de que siga mandando el mismo error, checa tu firewall abre los puertos smtp y pop3

    miércoles, 21 de enero de 2009 1:20
  • Buenas tardes, tengo una situacion parecida, he buscado en muchos foros y no encuentro una respuesta acertada, agredeceria si alguno me puede ayudar

    Tengo Windows server 2003 con Microsoft Exchange Server 2003 Versión: 6.5.6944.0 la mayoria de las Estaciones tienen Windows 2000 con Office 2000, algunas Windows Xp con Office 2000 y algunas pocas Windows 2000 con Office 2007 desde hace algun tiempo para aca a la hora de cargar el Outlook me esta enviando este mensaje:

     El Servidor de Microsoft Exchange no está disponible

    La red no respondió a tiempo para determinar la existencia de un servidor de Exchange, puede reintentar y seguir esperando repuesta o trabajar sin conexion.

    me la la opcion de Reintentar, Trabajar sin Conexion y Ayuda

    Aca le damos Reintentar y despues de cierto tiempo entra al sistema, lo curioso de todo es que no pasa en todas las estaciones de trabajo, ni tampoco todo el tiempo, espero me puedan ayudar

    Muchas gracias por la atencion
    lunes, 18 de mayo de 2009 23:03
  • Ejecuta un EXBPA en el Servidor para revisar el estado y configuracion.
    Saludos.
    martes, 19 de mayo de 2009 2:28
  • Hola,

    Lo primero que debes descartar es la conexion y puertos del cliente MAPI

    Microsoft Exchange Server and Outlook clients
    http://support.microsoft.com/kb/832017

    Cómo solucionar problemas de conectividad que se han originado por las entradas del registro RPC cliente protocolo
    http://support.microsoft.com/kb/325930/es

    Exchange Server static port mappings
    http://support.microsoft.com/kb/270836

    How to configure static communication ports in Outlook 2007 and in Outlook 2003
    http://support.microsoft.com/kb/833799/

    Gracias
    martes, 19 de mayo de 2009 5:35
  • Orlando

     

    pudiste solucionar el problema ? o por lo menos lo pudiste identificar ??

     

    Si es asi podrias compartir la solucion...   

     

    Gracias

    Mario

     

    miércoles, 23 de junio de 2010 19:57
  • Mario:

    Desgraciadamente no pude identificar el problema y mucho menos solucionarlo, ahora tengo el 90% de las estaciones con Outlook 2003 y en todas tengo el mismo problema.  Solamente las estaciones que tienen Outlook 2007 no presentan problemas

    Mas bien si encuentras alguna solucion te agradeceré si la compartes.

    Saludos

    Orlando

     

     

    • Propuesto como respuesta j-tamez martes, 21 de junio de 2011 20:53
    • Votado como útil j-tamez martes, 21 de junio de 2011 20:56
    • Marcado como respuesta Eduardo Portescheller jueves, 13 de septiembre de 2012 12:57
    jueves, 24 de junio de 2010 16:38
  • Hola Kusumel!

    Una pregunta: ¿los usuarios pueden ingresar por OWA? ¿Solo registrás este problema en el Outlook? ¿Tenés algún evento en el servidor Exchange (Event Viewer) para postear?

    Saludos!

    Pablo.-


    Pablo Ariel Di Loreto
    IT Consultant

    This posting is provided "AS IS" with no warranties and confers no rights! Always test ANY suggestion in a test environment before implementing!

    jueves, 13 de septiembre de 2012 11:51
  • Hola Pablo Di Loreto

    Te cuento que tengo el mismo problema, ya he revisado el event viewer y hasta le momento no me registra ninguna actividad grave referente a Exchange.... y en cuanto a el servicio OWA. Te confirmo que el servicio está ok... todos pueden ingresar sin problemas, adicional el flujo de correo está ok, se recibe y envía todo ok

    Gracias y quedo atento


    Cordialmente: César B. Ingeniero de Sistemas - Administrador TI

    lunes, 1 de octubre de 2012 19:09
  • Hola a toda la comunidad,

    Resolví el error por fin, er un problema con un servicio de replicación de Exchange.

    Saque una ventana de mantenimiento para reiniciar el servidor y me di cuenta que ese servicio no estaba iniciando correctamente..

    Saludos y gracias


    Cordialmente: César B. Ingeniero de Sistemas - Administrador TI

    • Propuesto como respuesta Cesar_Baron jueves, 18 de octubre de 2012 16:24
    jueves, 18 de octubre de 2012 16:23
  • Cual es el servicio que no inicia correctamente... ¿?¿?
    jueves, 17 de julio de 2014 21:29