locked
Desaparecen actualizaciones en windows update RRS feed

  • Pregunta

  • Hola a todos, cuando ejecuto WU aparecen actualizaciones a instalar pero cuando voy al detalle aparece en blanco por lo que no sé cuáles sean. Hay forma de solucionar esto?

     

    Saludos

    Sergio

    jueves, 22 de abril de 2010 14:00

Respuestas

  • Desde hace un par de días, y no he instalado nada en el camino.

    Saludos,

    Sergio

    Recupera de un punto de restauracion entonces. De un dia antes, para estar seguro que te funcionaba.

    Jose Manuel Tella Llop news://jmtella.com

    • Marcado como respuesta Sergiomasl jueves, 22 de abril de 2010 22:10
    jueves, 22 de abril de 2010 14:41

Todas las respuestas

  • Hola a todos, cuando ejecuto WU aparecen actualizaciones a instalar pero cuando voy al detalle aparece en blanco por lo que no sé cuáles sean. Hay forma de solucionar esto?

     

    Saludos

    Sergio

    ¿desde hace cuanto que te pasa eso?...

    Jose Manuel Tella Llop news://jmtella.com

    jueves, 22 de abril de 2010 14:25
  • Desde hace un par de días, y no he instalado nada en el camino.

    Saludos,

    Sergio

    jueves, 22 de abril de 2010 14:33
  • Desde hace un par de días, y no he instalado nada en el camino.

    Saludos,

    Sergio

    Recupera de un punto de restauracion entonces. De un dia antes, para estar seguro que te funcionaba.

    Jose Manuel Tella Llop news://jmtella.com

    • Marcado como respuesta Sergiomasl jueves, 22 de abril de 2010 22:10
    jueves, 22 de abril de 2010 14:41
  • El detalle de las actualizaciones aparecerá si se reinicia Windows.

    Sucede desde la versión del Agente de Windows
    Update 7.4.7600.226, tanto en Vista como en Seven, aunque no siempre.

    Esperemos que se parchee pronto.

    Saludos

    jueves, 22 de abril de 2010 15:55
  • El detalle de las actualizaciones aparecerá si se reinicia Windows.

    Sucede desde la versión del Agente de Windows
    Update 7.4.7600.226, tanto en Vista como en Seven, aunque no siempre.

    Esperemos que se parchee pronto.

    Saludos

    Es raro... no me ha pasado nunca, y mira que tengo maquinas con seven... muchas... :-P

    Jose Manuel Tella Llop news://jmtella.com

    jueves, 22 de abril de 2010 18:09
  • Ahora mismo hay un hilo abierto en las news de B. Lechado (Asunto: ¿Ein?) con pantallazo incluido, y numerosos "repro". Los ha habido antes en otros foros. Creo que la pista de reiniciar y verificar que ya aparecían los detalles la dio J. Peris en una de esas consultas.

    No es excesivamente gravoso, pero llama la atención la primera vez que te ocurre.

    Algún otro sitio con la referencia al tema:

    http://social.answers.microsoft.com/Forums/en/vistawu/thread/873e16db-472b-4337-bec4-c307a4c0961b

    Saludos

    jueves, 22 de abril de 2010 19:05
  • Ahora mismo hay un hilo abierto en las news de B. Lechado (Asunto: ¿Ein?) con pantallazo incluido, y numerosos "repro". Los ha habido antes en otros foros. Creo que la pista de reiniciar y verificar que ya aparecían los detalles la dio J. Peris en una de esas consultas.

    No es excesivamente gravoso, pero llama la atención la primera vez que te ocurre.

    Algún otro sitio con la referencia al tema:

    http://social.answers.microsoft.com/Forums/en/vistawu/thread/873e16db-472b-4337-bec4-c307a4c0961b

    Saludos

    Pues lo siento, pero no me ha pasado... :-P

     


    Jose Manuel Tella Llop news://jmtella.com

    jueves, 22 de abril de 2010 19:20
  • Bueno, en realidad recuperé a un punto de restauración anterior y se ha solucionado,  es decir, volvieron a aparecer los detalles de las actualizaciones. Tal vez si hubiera reiniciado hubiera pasado lo mismo pero ya lo había restaurado.

     

    Gracias por su ayuda,

    Sergio

    jueves, 22 de abril de 2010 22:10
  • A mi tampoco me ha pasado nunca y tengo varios sistemas Windows 7
    instalados.
     
    En cualquier caso no te quedes con las dudas y vuelve a rehacer el punto y
    mira si reiniciando se soluciona, que por lo que he visto en varios post si
    que pasa en algunos equipos.
     
    --
    Un Saludo,
    Vicky
    vicky@mixmail.com
    http://informaticamicrosoft.spaces.live.com/
     
     
     
    "Sergiomasl" escribió en el mensaje de
    noticias:043b7a0d-7067-4c32-a221-a07655cf5c4b...
    > Bueno, en realidad recuperé a un punto de restauración anterior y se ha
    > solucionado, es decir, volvieron a aparecer los detalles de las
    > actualizaciones. Tal vez si hubiera reiniciado hubiera pasado lo mismo
    > pero ya lo había restaurado.
    >
    >
    >
    > Gracias por su ayuda,
    >
    > Sergio
    >
     

    Un Saludo, Vicky vickynews@hotmail.es http://informaticamicrosoft.spaces.live.com/
    domingo, 25 de abril de 2010 21:56