none
problemas en el MVA RRS feed

  • Pregunta

  • HOLA HE QUERIDO CONTINUAR CON MI CURSO DE WINDOWS SERVER 2003 PERO NO HE PODIDO, ENTRO A LA PAGINA PRINCIPAL DEL MVA Y CUANDO LE DOY EN INGRESAR, ME MANDA A LA VENTANA PARA PONER MI CORREO YMI CONTRASEÑA, UNA LOS PONGO Y ACEPTO, SOLO ME MANDA A UNA PAGINA EN BLANCO Y YA, ME ESPERO UN RATO PARA VER SI SE CARGA LA INFORMACIÓN(HASTA MEDIA HORA) Y NADA, Y EN LA VENTANA DE INTERNET APARECE QUE LA PAGINA ESTA LISTA, TAMBIEN HE QUERIDO VER EL AREA DE FAQ'S Y NADA LA MISMA PAGINA EN BLANCO, EN CONTACTO E IGUAL NADA, HE BUSCADO SI ALGUIEN TIENE EL MISMO PROBLEMA PERO CREO QUE SOY EL ÚNICO ENTONCES NO SE SI SEA ALGUNA CONFIGURACION DE MI EXPLORADOR (COSA QUE NO CREO POR QUE USO MAS OTROS EXPLORADORES DE INTERNET, INTERNET SOLO LO USO PARA ESTOS CURSOS Y OTRAS COSAS)ESPERO ME PUEDAN AYUDAR GRACIAS.
    viernes, 16 de julio de 2010 16:24

Respuestas

  • Hola Maurimv

    De igual forma somos conscientes que aun faltan muchas cosas por solucionar pero nuestros clientes fueron quienes nos alertaron que la plataforma estaba presentando fallas y cuando la plataforma esta funcionando de forma correcta.

    Saludos

     


    Cesar Benavides
    martes, 29 de marzo de 2011 21:47
  • Hola hserick

     

     

    Muchos de nuestros clientes estan afectados con la continuidad de los cursos de MVA, uso del dashoboard, descarga de certificados, descarga de material, error al ingresar al sitio de MVA, pantalla en blando o mensaje de error.Nos informan los responsables en dar el soporte al sitio que estan solucionando problema de plataforma y casos puntuales para luego aplicarlos al portal, se les comunicara cuando la plataforma vuelva a su normalidad.

     

     

    Saludos


    Cesar Benavides
    • Marcado como respuesta hserick jueves, 14 de julio de 2011 17:01
    miércoles, 23 de febrero de 2011 22:06

Todas las respuestas

  • Estimado amigo

     

    Te recomiento limpiar todos los temporales y cookies que tengas en tu explorador y verificar si esta actualizado con todo. si despues de eso no te funciona desinstale y vuelva a reinstalar el IExplorer y de ahi prueba nuevamente. Tambien puedes verificar si tu antivirus o firewall no esta bloqueando esa pagina.

    Saludos

    viernes, 16 de julio de 2010 16:57
  • ya hice lo queme aconsejaste pero sigo con el mismo problema no puedo entrar y ya hice la prueba en otras maquinas, y nada solo manda una pagina en blanco, bueno creo que ya es problema de alla espero que no tarden en resolverlo ya que ahora que tengo tiempo para estudiar no sirve el sistema !!!!! ni modo. gracias por la respuesta

     

    sábado, 17 de julio de 2010 18:38
  • Hola Hserick

    Con respecto al problema que está presentando para poder brindar una asistencia al cliente debe hacernos llegar vía correo electrónico un screenshots con el problema que está presentando con la siguiente información, alias del cliente que tiene registrado en la carrera y su cuenta de correo electrónico con la cual accede al portal de mva esta documentación la envía la cuenta cliente@microsoft.com con un peso no mayor a una mega como archivo adjunto para escalarlo con el área operativa en asunto dirigido a cesar Benavides.

    Saludos

    Cesar Benavides

    miércoles, 4 de agosto de 2010 21:38
  • Hola hserick

     

     

    Muchos de nuestros clientes estan afectados con la continuidad de los cursos de MVA, uso del dashoboard, descarga de certificados, descarga de material, error al ingresar al sitio de MVA, pantalla en blando o mensaje de error.Nos informan los responsables en dar el soporte al sitio que estan solucionando problema de plataforma y casos puntuales para luego aplicarlos al portal, se les comunicara cuando la plataforma vuelva a su normalidad.

     

     

    Saludos


    Cesar Benavides
    • Marcado como respuesta hserick jueves, 14 de julio de 2011 17:01
    miércoles, 23 de febrero de 2011 22:06
  • Gracias por este aviso! La verdad yo comencé a pensar que ya la página estaba en abandono!

    Me da mucha alegría saber que no es así :D

    Felicitaciones por vuestro trabajo!

    sábado, 26 de febrero de 2011 1:27
  • Hola Maurimv

    De igual forma somos conscientes que aun faltan muchas cosas por solucionar pero nuestros clientes fueron quienes nos alertaron que la plataforma estaba presentando fallas y cuando la plataforma esta funcionando de forma correcta.

    Saludos

     


    Cesar Benavides
    martes, 29 de marzo de 2011 21:47
  • Bueno apenas entro en funcionamiento el MVA y se ve mucho más interesante y funcional, y cierto ya pensaba que los cursos ya no iban a existir.

     


    Hasta Siempre.... Erick Martínez.
    jueves, 14 de julio de 2011 17:01
  • Bueno, han pasado varios meses, la problemática en ese momento era muy grave.

    Debo confesar que el trabajo que hicieron para llevar la academia a la nube fue estupendo! La página funciona de mil maravillas, los exámenes se aplican sin mayor contratiempo (antes rezaba para que no se quedara bloqueada la página en medio de un examen) y las funcionalidades nuevas son muy atractivas.

    En lo particular, yo tenía carreras en las que estaba trabajando, pero ya no están disponibles, la verdad lo comprendo, creo que ahora habrá contenido más actualizado y tendremos más opciones para seguir avanzando!

    Así que invito a todos los compañeros usuarios de MVA que no se incomoden por las carreras que ya no continuarán, sino que le echen un vistazo a las nuevas carreras y en algunos casos ser pacientes. El curso de VISUAL STUDIO 2010 está por llegar, lo siento cerca ;)

    jueves, 14 de julio de 2011 19:38
  • Bueno maurimv espero que tengas razon espero con ansias el curso de visual studio 2010, por cierto quedo muy bonita la pagina muchas gracias :)
    jueves, 14 de julio de 2011 20:13