none
Framework 2.0 y SMS RRS feed

  • Pregunta

  • Muy buenas gente.

    Llevo un par de semanas queriendo instalar el Framework 2.0 con SMS en todo la organización, como tiene un archivo msi pues lo configuro con este. El problema es que no realiza las intalaciones, me da un error que me dice que debo ejecutar el archivo install (esto en una máquina a la que se va a instalar).

    Si en la configuracion del paquete cambio el archivo que debe ejecutar por el intall.exe tampoco me deja... A ver si me podeis dar alguna suguerencia o página (aunque he buscado algo y solo he encontrado con el Framework 1.1)

    Gracias a todos

    Un saludo

    jueves, 9 de noviembre de 2006 9:22

Respuestas