none
GPO Restaura Active Desktop RRS feed

  • Pregunta

  • Buenas, 

    He configurado en mi empresa un fondo de escritorio y de vez en cuando a algun usuario le aparece el fondo de escritorio tipico blando con el boton de "Restaurar Active Desktop"
    Hay por hay un Script que se ejecuta y cierra la sesion y lo quita. Pero lo que quiero es configurar un politica para que no aparezca esto nunca! ¿Alguien sabe cual es?

    Gracias

    miércoles, 20 de mayo de 2009 14:55

Respuestas

Todas las respuestas

  • Buenas Davidvi, puedo consultarte algo..? resulta que yo quiero aplicar politicas de grupo para los usuarios para bien dsehabilitar Panel de control, acceso a CD-Rom, pero no sé muy bien como hacerlo y veo que tu lo has hecho pero tienes un problema, a mi me gustaría saber como poder aplicar esas politicas un grupo determinado, me puedse ayudar?

    Gracias
    miércoles, 20 de mayo de 2009 15:40
  • El tema de las politicas va unido con Active Directory. Aqui debes crearte OU's, por ejemplo segun departamentos. Tambien te puedes crear OU's con los pc's

    Una vez que tengas esto. Te recomeindo que te instales la herramienta de windows gpmc. Esta herramienta te ayuda a gestionar el tema de las politicas

    En esta aplicacion, creas la GPO, con sus correspondientes restricciones/permisos, y la vinculas a la OU correspondiente

    Escueto, pero creo que te puede vales
    miércoles, 20 de mayo de 2009 15:52
  • buenas, me instalé la herramienta GPMC y dentro de las UO de mi dominio, creé y vinculé un GPO, al cual le añadí una serie de elementos en configuración de usuario (no mostrar hora en la barra de atareas, y prohibir acceso a panel de control) y no se me aplica, si le doy a configuración, en Configuración del equipo no está habilitada (ya que no he configurado nada), en delegación está por defecto, en detalles está habilitado, no está forzada  y en ámbito está puesto para usuarios identificados.

    No sé si me falta algo, cierro la aplicación reinicio mi pc para comprobarlo y todo sigue igual... que me falta?
    jueves, 21 de mayo de 2009 15:11
  • ya está resuelto! la impaciencia me va a matar algún día... jejeje! gracias de todos modos
    jueves, 21 de mayo de 2009 16:07
  • Hay una cosa que no me aplica y son la deshabilitación de los servicios a la hora de iniciar sobre un usuario, tengo que aplicar alguna politica anteriormente que se me escapa?

    Saludos
    viernes, 22 de mayo de 2009 13:32
  • Hola Davidvi

    Puedes configurar el active desktop con una GPO:

    http://technet.microsoft.com/en-us/library/cc938789.aspx

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation
    • Marcado como respuesta Ismael Borche jueves, 3 de marzo de 2011 17:32
    jueves, 3 de marzo de 2011 17:32