none
Transporter Suite: conectividad RRS feed

  • Pregunta

  • Buenas noches:

      Al intentar configurar la herramienta Transporter Suite  en Migrate--> Users, botón derecho elijo "Select Domino Directory Server..." e introduzco el servidor. Cuando pulso "refresh" al cabo de unos segundos me comenta que no ha llegado al servidor. Voy a los logs y veo algo así:

    mmc.exe Information: 0 : Item filter : (Type="Group")&((GroupType!="3")&(GroupType!="4"))
    mmc.exe Information: 0 : Item filter : (Type="Group")&((GroupType!="3")&(GroupType!="4"))
    mmc.exe Error: 0 : Server 'SRV_SERVIDORXXX is not found. Please check the server name.
    mmc.exe Error: 0 : Server 'SRV_SERVIDORXXX' is not found. Please check the server name.

    El entorno en cuestión es un servidor con Exchange 2007 y Lotus cliente (requisito que tiene transporter suite) con la herramienta en cuestión. Está ubicada en un site. Otro servidor es de Lotus Notes (del que se migrará a Exchange). Está en otro site. 2 en total. Hay un firewall en medio que no gestiono, ese es el problema. Tiene toda la pinta de que sea esto último. De ser así... que puertos se necesitan abrir?

    Gracias anticipadas.

     

    lunes, 24 de enero de 2011 23:28

Respuestas

  • Hola,

    En realidad exactamente que puertos no lo se, imagino que 80, 443, 25, 1352.

    Sinceramente lo que puede estar pasando es que a lo mejor se encuentre bloqueado todo el trafico LDAP...

    Lo que te recomiendo es hacer un bypass de tu firewall desde la IP de tu sitio 1 y sitio 2 para evitar cualquier problema o falla.

    Saludos

    • Marcado como respuesta Uriel Almendra lunes, 26 de mayo de 2014 19:03
    lunes, 26 de mayo de 2014 17:00