none
Report Viewer RRS feed

  • Pregunta

  • Buenos días

    Tengo instalado la versión de WSUS 6.3 y necesito ejecutar los informes de estado. Me pide tener instalado el  Report Viewer y este a su vez la versión Net Framework 2.0 pero el sistema tiene instalada la 4.5 ¿ Como puedo solucionarlo para poder ejecutar los Report?

    El sistema operativo es Windows Server 2012R2.

    Un saludo  

    martes, 25 de noviembre de 2014 10:58

Todas las respuestas