none
wsus v/s dominio RRS feed

  • Pregunta

  • mira hace rato vengo con este problema yo tengo servidores wsus con win server 2003 y un dominio donde hago las politicas de directivas para el wsus pero tengo un problema grave que los equipos no quieren aplicar la directiva le aplico el comando gpresult.exe y no sale la directiva pero resulta que la directiva se la estoy haciendo a equipos de intranet de UO "nombre" y otras de UO "nombre2" y a al segunda se aplica pero a la otra no que sera el problema, los equipos, el wsus o el dominio, si me puedes ayudar por favor.
    • Cambiado Pablo Maximiliano Sanchez martes, 9 de noviembre de 2010 3:23 La consulta se adapta mejor a esta categoría. (De:Windows Server Update Services (WSUS))
    martes, 19 de octubre de 2010 20:11

Todas las respuestas

  • El servidor wsus es miembro del dominio?Lo normal seria que solamente se encuentre en el mismo segmento de red/la red local. La GPO es muy fácil...el host nombre del servidor WSUS, que se aplica desde el servidor maestro del dominio sobre los equipos miembros del dominio no equipos de intranet si no son miembros del dominio que autoridad tendrá el servidor maestro del dominio.
    miércoles, 20 de octubre de 2010 12:28
  • el servidor wsus no es miembro del dominio, pero los equipos si, y se encuentran en el mismo segmento yo trabajo en una red privada que es la 10.x.x.x, la directiva esta aplicada para todos los equipos de ese segmento, pero los equipos no la aplican la directiva, la directiva esta aplicada desde la UO que corresponde, mi pregunta es por que los equipos no la aplican todavia?
    miércoles, 20 de octubre de 2010 14:08
  • Hola Luis,

    A qué nivel del dominio configuraste las políticas? A nivel de cada OU o a nivel de todo el dominio?

    Saludos!

    jueves, 21 de octubre de 2010 14:39
  • Prueba en los equipos clientes, desde "Ejecutar" con el comando:  gpupdate /force , de esta forma si las directivas estan correctamente configuradas forzara su aplicacion. Un saludo
    lunes, 25 de octubre de 2010 8:45
  • gracias por las respuestas, las políticas están echa a nivel de OU a la que pertenece, también lo e echo directivas de gpedit.exe me resultan satisfactoriamente el problema esta en la directiva del dominio no la aplica a los equipos, por scrips igual me resultan van al servidor y se actualizan.
    lunes, 8 de noviembre de 2010 13:59
  • Luis,

    Muevo el hilo al foro de Directivas de Grupo, donde seguramente podrán ayudarte. Creo que el problema pasa por ello y no por el WSUS.

    Saludos!

    martes, 9 de noviembre de 2010 3:22
  • Podrias enviarnos un print de como hiciste la GPO?, utilizas algun filtro para que se aplique o no la GPO o tienes por default "Authenticated Users"?

    Salu2


    Leonardo Ponti MCSA - MCSE - MVA - MAP
    domingo, 21 de noviembre de 2010 15:11
    Moderador