locked
Problemas con lote de migración. RRS feed

  • Pregunta

  • Buenas tardes, 

    Escenario: 

    Estoy haciendo una migración de un exchange 2013 local a un office 365. 

    Problema: 

    Cuando creo el "nuevo lote de migración"y selecciono migración de movimiento remoto (compatible con exchange server 2010 y versiones posteriores), no me detecta los usuarios.

    Alguna idea?.

    Saludos. 

    jueves, 2 de marzo de 2017 17:16

Respuestas

  • Hola Oceano-it,  

    Te comparto este artículo que habla respecto de la migración, podrías revisar la parte:

     Move Exchange Online mailboxes to the on-premises organization

    Espero pueda servir de ayuda.

    Gracias por usar los foros de TechNet. 

    Marco

    _____


    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.


    • Propuesto como respuesta Moderador M viernes, 24 de marzo de 2017 17:16
    • Marcado como respuesta Moderador M jueves, 30 de marzo de 2017 15:34
    martes, 21 de marzo de 2017 22:24

Todas las respuestas

  • Hola Oceano-it,  

    Te comparto este artículo que habla respecto de la migración, podrías revisar la parte:

     Move Exchange Online mailboxes to the on-premises organization

    Espero pueda servir de ayuda.

    Gracias por usar los foros de TechNet. 

    Marco

    _____


    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.


    • Propuesto como respuesta Moderador M viernes, 24 de marzo de 2017 17:16
    • Marcado como respuesta Moderador M jueves, 30 de marzo de 2017 15:34
    martes, 21 de marzo de 2017 22:24
  • Buenas tardes, 

    Escenario: 

    Estoy haciendo una migración de un exchange 2013 local a un office 365. 

    Problema: 

    Cuando creo el "nuevo lote de migración"y selecciono migración de movimiento remoto (compatible con exchange server 2010 y versiones posteriores), no me detecta los usuarios.

    Alguna idea?.

    Saludos. 

    Buenos días,

    Me gustaría saber si pudo solucionar su problema y como, ya que a mí me esta pasando lo mismo

    Un saludo

    lunes, 20 de mayo de 2019 7:25