none
Inicio de sesión Windows 2008 server R2 RRS feed

  • Pregunta

  • Estiamdos

    Tengo el siguiente problema, tengo un dominio en Windows 2008 R2, agrego un equipo al dominio que también tiene Windows 2008 R2; cuando inicio sesión (en el servidor miembro del dominio) con el administrador no tengo problemas para administrar el servidor; pero cuando inicio sesión con otro usuario no puedo ejecutar nada y me dice que no tengo los permisos necesarios (el usuario lo agregue a todos los grupos que pertenece el administrador para probar y nada, también lo agrege al grupo de administradores locales y cuando le doy aplicar desaparece de la lista y cuando intento agregarlo nuevamente me dice que ya existe).

    Favor ayudar con el tema me esta volviendo loco...

    Desde ya gracias 

    lunes, 23 de diciembre de 2013 15:34

Respuestas

  • Hola Hector,

    Para darte ayuda, postea los mensajes que aparecen en el event viewer.


    jueves, 26 de diciembre de 2013 3:19
  • Hola Héctor,

    Puedes ejecutar el comando whoami /groups y pegar la salida. En ese comando te deben aparecer todos los grupos a los que pertenece el usuario que comentas. Ejecutalo desde el servidor miembro que comentas...

    Un saludo


    Twitter: @SantiFdezMunoz
    CursoHispano.com

    • Marcado como respuesta Uriel Almendra lunes, 13 de enero de 2014 16:47
    jueves, 26 de diciembre de 2013 8:56
  • Si lo añades al grupo de administrador local y luego desaparece, posiblemente  hay un GPO con grupos restringidos.
    • Marcado como respuesta Uriel Almendra lunes, 13 de enero de 2014 16:47
    jueves, 26 de diciembre de 2013 19:57
  • Tambien puedes tratar:

    Usando tu cuenta de Administrador, desactiva el UAC (Control de cuentas de usuario) muchas veces esta opción de seguridad afecta a usuarios regulares. 

    Tu cuenta de usuario debe ser miembro del group de Administradores Locales.

    Saludos!


    Ricardo Fuentes

    • Marcado como respuesta Uriel Almendra lunes, 13 de enero de 2014 16:47
    sábado, 28 de diciembre de 2013 17:37

Todas las respuestas

  • Hola Hector,

    Para darte ayuda, postea los mensajes que aparecen en el event viewer.


    jueves, 26 de diciembre de 2013 3:19
  • Hola Héctor,

    Puedes ejecutar el comando whoami /groups y pegar la salida. En ese comando te deben aparecer todos los grupos a los que pertenece el usuario que comentas. Ejecutalo desde el servidor miembro que comentas...

    Un saludo


    Twitter: @SantiFdezMunoz
    CursoHispano.com

    • Marcado como respuesta Uriel Almendra lunes, 13 de enero de 2014 16:47
    jueves, 26 de diciembre de 2013 8:56
  • Si lo añades al grupo de administrador local y luego desaparece, posiblemente  hay un GPO con grupos restringidos.
    • Marcado como respuesta Uriel Almendra lunes, 13 de enero de 2014 16:47
    jueves, 26 de diciembre de 2013 19:57
  • Tambien puedes tratar:

    Usando tu cuenta de Administrador, desactiva el UAC (Control de cuentas de usuario) muchas veces esta opción de seguridad afecta a usuarios regulares. 

    Tu cuenta de usuario debe ser miembro del group de Administradores Locales.

    Saludos!


    Ricardo Fuentes

    • Marcado como respuesta Uriel Almendra lunes, 13 de enero de 2014 16:47
    sábado, 28 de diciembre de 2013 17:37