none
outlook 2013 no envia la firma correcta RRS feed

  • Pregunta

  • Tengo outlook 2013 con mi firma pero cuando envio un correo la firma que se recibe es la firma de la persona que se puso como receptor del correo.

    ¿Alguien puede darme una solución?

    Gracias.

    jueves, 17 de octubre de 2013 17:57

Respuestas

  • Hola y gracias por usar los foros de TechNet, como primer prueba podrías intentar configurando una cuenta de correo diferente y verificar si da el mismo problema, esperamos tus comentarios.

    Saludos.


    <EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA> Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Marcado como respuesta Uriel Almendra jueves, 7 de noviembre de 2013 21:10
    jueves, 17 de octubre de 2013 18:17
  • Raro, raro, raro...

    ¿Has revisado las opciones de Firmas, las configuradas para cada cuentas en el envío y en las respuestas?

    Archivo - Opciones - Correo - Firmas.


    Pilar [PALEL] Arguiñáriz - *** Suscríbete al blog en http://palel.es

    • Marcado como respuesta Uriel Almendra jueves, 7 de noviembre de 2013 21:10
    sábado, 19 de octubre de 2013 12:29

Todas las respuestas

  • Hola y gracias por usar los foros de TechNet, como primer prueba podrías intentar configurando una cuenta de correo diferente y verificar si da el mismo problema, esperamos tus comentarios.

    Saludos.


    <EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA> Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Marcado como respuesta Uriel Almendra jueves, 7 de noviembre de 2013 21:10
    jueves, 17 de octubre de 2013 18:17
  • Raro, raro, raro...

    ¿Has revisado las opciones de Firmas, las configuradas para cada cuentas en el envío y en las respuestas?

    Archivo - Opciones - Correo - Firmas.


    Pilar [PALEL] Arguiñáriz - *** Suscríbete al blog en http://palel.es

    • Marcado como respuesta Uriel Almendra jueves, 7 de noviembre de 2013 21:10
    sábado, 19 de octubre de 2013 12:29