none
Perdida de la red local despues de instalar el isa server 2006 RRS feed

  • Pregunta

  • Instalé sobre un Sevidor de datos con  Windows 2003 productivo el ISA SERVER 2006, al iniciarlo pude advertir que perdì la red interna. Desde el servidor no puedo ver los equipos de la red y desde los equipos no puedo entrar a las carpetas compartidas del server.

    sábado, 11 de junio de 2011 19:51

Respuestas

  • Hola,

    Chequea un poco las mejores practicas al implementar un ISA Server, ya que seguramente por alguna configuracion en el mismo es que estas teniendo el actual inconveniente. Te recomiendo el siguiente articulo, Best Practices Firewall Policy for ISA Server 2006: http://technet.microsoft.com/en-us/library/bb794766.aspx

    Salu2


    Leonardo Ponti
    MPN: Microsoft Partner Network
    MCC: Microsoft Community Contributor 2011
    MCSE: Microsoft Certified Systems Engineer (Windows Server 2003)
    MCSA: Microsoft Certified Systems Administrator (Windows Server 2003)
    MVA: Microsoft Virtual Academy
    MAP: Microsoft Active Professional (2010/2011)

    Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho. Ud. asume los riesgos.
    This posting is provided "AS IS" with no warranties, and confer no rights. You assume all risk for your use.
    • Propuesto como respuesta Ismael Borche martes, 14 de junio de 2011 18:17
    • Marcado como respuesta Ismael Borche miércoles, 15 de junio de 2011 17:28
    sábado, 11 de junio de 2011 22:45
    Moderador