none
Sumar RRS feed

Respuestas

Todas las respuestas

  • Hola , pues imagino que elegiendo las celdas, no conozco de alguna fórmula que reconozca celdas intercaladas.

    =SUMA(A1,C1,E1,G1) 

    lunes, 18 de diciembre de 2006 1:55
  • Grasias, creo que entendio mi pregunta. Busco una formula para sumar celdas intercaladas, ya que para hacerlo manualmente para mil celdas intercaladas no da o no alcansa la formula. Opte por ahora utilizar dos filas de totales por aparte y luego utilizar autosuma

    Grasias
    lunes, 18 de diciembre de 2006 2:09
  • A ver esto:

    =SUMAPRODUCTO(A1:G1;--(RESIDUO(COLUMNA(A1:G1);2)=1))

    • Marcado como respuesta Ismael Borche martes, 5 de abril de 2011 21:41
    martes, 16 de enero de 2007 18:22