none
ayuda outlook 2010 RRS feed

  • Pregunta

  • Buenas noches:

    Me dirijo a este foro pq no me permite mandar los correos electrónicos y si me permite recibirlos. Me podéis ayudar

    domingo, 4 de septiembre de 2011 19:18

Todas las respuestas

  • Pues con esa poca información (¿mensajes de error?, servidor de correo, tipo de cuenta configurada...) lo único que te puedo decir es que revises la configuración de la cuenta:

    - Si el servidor de correo saliente requiere autentificación.

    - El puerto y cifrado utilizados en el servidor de correo saliente.

    La configuración deberás verificarla en la Web de tu proveedor de correo.


    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    domingo, 4 de septiembre de 2011 19:33
  • hola muchas gracias por tu respuesta te doy más información:

    Operador ONO

    Y además no me aparece ningún mensaje de error. Se queda en la bandeja de salida y no es enviado.

    Gracias de antemano

     

     

     

     

    lunes, 5 de septiembre de 2011 8:59
  • Pues lo dicho: accede a la Web de Ono o les llamas por teléfono, que te faciliten todos los datos de configuración, sobre todo en lo referente al correo saliente y configuras la cuenta con esos datos.
    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    lunes, 5 de septiembre de 2011 9:08
  • hola yo tengo un problema con Outlook 2010 espero puedas ayudarme

     

    los correos sin adjuntos se envian perfectamente, pero cuando le adjunto un archivo outlook hace el proceso he incluso el correo aparece en la carpeta de enviados, pero no llegan, pido confirmacion de entrega y no me llega y el correo tampoco llega, ya entre al servidor en linea y ahi puedo enviar los archivos con anexo y llegan sin problemas...

     

    alguna idea?

    miércoles, 2 de noviembre de 2011 15:37
  • ¿Cosa del antivirus?

    Prueba desactivándolo.


    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    miércoles, 2 de noviembre de 2011 15:52
  • desactive el modulo de correo mi antivirus es Avast por cierto y no cambio la situacion :(
    miércoles, 2 de noviembre de 2011 19:58
  • Prueba enviando un simple archivo TXT (del bloc de notas).
    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    miércoles, 2 de noviembre de 2011 20:04
  • pues nada, 2007 me funcionaba perfecto, que mas podria ser?

     

    mil gracias por tu tiempo y ayuda

    miércoles, 2 de noviembre de 2011 20:23
  • Pues no lo sé.

    Outlook 2010 en sí, no tiene ninguna limitación para enviar adjuntos.

    ¿Qué tipo de cuenta es? ¿qué servidor?

    ¿En el equipo con Outlook 2007, también se tiene instalado el mismo antivirus?

    ¿Has probado enviándote un correo con adjunto a ti mismo?


    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

     


    jueves, 3 de noviembre de 2011 11:35
  • No se si respondere bien tus preguntas pero...

    ¿Qué tipo de cuenta es? Una empresarial ¿qué servidor? un servidor POP3/SMTP

    ¿En el equipo con Outlook 2007, también se tiene instalado el mismo antivirus? Antes tenia office 2007 y actualice a 2010 siempre con el mismo antivirus

    ¿Has probado enviándote un correo con adjunto a ti mismo? he probado a 3 cuentas diferentes que son personales y a la de un amigo

    muchisimas gracias espero haber respondido bien

     

    saludos

    viernes, 4 de noviembre de 2011 4:14
  • 1. Actualiza Office 2010 (si no lo has hecho ya) con el SP1.

    2. Crea un nuevo perfil de Outlook -limpio- y configura la cuenta en él:

    http://palelmvp.wordpress.com/2011/05/09/outlook-2010-crear-un-nuevo-perfil-y-administrarlos/

    Verifica si con él puedes enviar sin problemas.


    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    viernes, 4 de noviembre de 2011 18:27
  • Hola perdona el que me borrara del mapa, pues hice lo que me dijiste y no funciono.... luego reinstale todo de fabrica de mi computadora instale office 2010 antes que el antivirus y envié los correos con anexos y llegaron sin problemas salvo q a los remitentes les llega el nombre con este indicador [posible spam] una vez instale el antivirus AVAST no volvieron a llegar

    entonces al parecer es el antivirus... desactive la protección del correo y no funciono

    tienes idea como puedo quietar eso de posible spam?

    o que podria hacer, bueno muchos saludos espero tengas alguna idea, mil gracias de nuevo

    sábado, 12 de noviembre de 2011 12:09
  • Los servidores reconocen ciertas palabras de la línea Asunto para añadir lo de SPAM.

    Es algo que no podemos controlar nosotros.

    Envía un mensaje con un adjunto y en el asunto pon: Revisa este documento.

    Verifica si llega sin el indicador SPAM.


    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    lunes, 14 de noviembre de 2011 11:28