none
puedo tener clientes win 98? RRS feed

  • Pregunta

  • Saludos,
    Tengo una inquietud, tengo instalado LCS 2005 y con mis clientes en win xp funciona bien, pero todavia tengo varios clientes con win 98 en este caso que utilizo ya que quise instalar el messenger 5.1 pero me dice q funciona bajo win 200 o superior.

    Gracias por su ayuda
    jueves, 24 de mayo de 2007 20:57

Todas las respuestas