none
Politicas de seguridad RRS feed

  • Pregunta

  • En Windows 2000 Server, al aplicar politicas de seguridad a los usuarios, solo se le hacen efectivas a los usuarios que tienen privilegios de administracion,

    Como hacer para que estas Politicas se apliquen a usuarios, que no tengan privilegios, que solo sean usuarios de dominio

    Aquien pueda ayudarme se lo agradeceria mucho.

    martes, 29 de agosto de 2006 18:00

Respuestas

  • Crea una unidad organizativa para los usuarios del dominio, mueve los usuarios a esa OU y aplica la GPO deseada en esa OU.

    Después gpupdate o secedit o reinicio (¿cerrar sesión igual vale?).
    martes, 29 de agosto de 2006 22:50
  •  

    Ok, gracias, voy a probar,  pero Tienes alguna idea del por que se da ese problema. te habia pasado antes y lo solucionaste de la forma que me indicas?

    Y otra consulta, como puedo hacer para restaurar configuraciones del Active Directory,  solamente configuraciones, sin hacer nada a los usuario u otros objetos, ni tampoco tener que reinstalar todo de nuevo...

    De antemano muchas gracias...

    miércoles, 30 de agosto de 2006 3:38
  • No sabría decirte... nunca he tenido cuentas de administradores y usuarios en la misma OU.

    Con respecto a la restauración de AD necesitaría que fueras más específico pues no acabo de imaginar a que te refieres con configuraciones .

    La verdad, es que en este mensaje no te he ayudado nada . Lo siento.
    miércoles, 30 de agosto de 2006 7:14

Todas las respuestas

  • Crea una unidad organizativa para los usuarios del dominio, mueve los usuarios a esa OU y aplica la GPO deseada en esa OU.

    Después gpupdate o secedit o reinicio (¿cerrar sesión igual vale?).
    martes, 29 de agosto de 2006 22:50
  •  

    Ok, gracias, voy a probar,  pero Tienes alguna idea del por que se da ese problema. te habia pasado antes y lo solucionaste de la forma que me indicas?

    Y otra consulta, como puedo hacer para restaurar configuraciones del Active Directory,  solamente configuraciones, sin hacer nada a los usuario u otros objetos, ni tampoco tener que reinstalar todo de nuevo...

    De antemano muchas gracias...

    miércoles, 30 de agosto de 2006 3:38
  • No sabría decirte... nunca he tenido cuentas de administradores y usuarios en la misma OU.

    Con respecto a la restauración de AD necesitaría que fueras más específico pues no acabo de imaginar a que te refieres con configuraciones .

    La verdad, es que en este mensaje no te he ayudado nada . Lo siento.
    miércoles, 30 de agosto de 2006 7:14