locked
Puerto 25 Exchange 2010 RRS feed

  • Pregunta

  • Buen dia a todos, estoy haciendo pruebas para una migracion, actualmente tenemos un entorno con Exchange 2003 funcionando correctamente, tengo una VM en VMWARE configurada con exchange 2010, hago pruebas internas (en un entorno virtual con todos los servers clonados) y anda OK el mail interno, el telnet responde OK desde la LAN, pero cuando saco el 2003 y meto este 2010 (solo la red externa), todos los test me dan que el puerto 25 está cerrado.

    Tiene la MAC clonada, IP y todo igual al otro server, que podrá ser el problema?

    He creado un nuevo conector de recepcion y verifique firewall sin resultado positivo.

    Saludos !!

    miércoles, 7 de octubre de 2015 11:44

Respuestas

  • Hola, lo pude solucionar, habia una redireccion de puertos interna. saludos!
    • Marcado como respuesta Pablo2222 martes, 13 de octubre de 2015 18:45
    martes, 13 de octubre de 2015 18:44

Todas las respuestas

  • Hola Pablo2222,
     
    de donde estás haciendo los test?
    si desde la LAN el puerto 25 te contesta al telnet no tiene que ser un problema
    de Exchange
     
    saludos,
     
     

    Mitch Microsoft Exchange MVP | MCSE | MCTS | MCITP | MCT http://www.windowserver.it http://www.windowservers.es
    miércoles, 7 de octubre de 2015 19:05
    Moderador
  • Hola, lo pude solucionar, habia una redireccion de puertos interna. saludos!
    • Marcado como respuesta Pablo2222 martes, 13 de octubre de 2015 18:45
    martes, 13 de octubre de 2015 18:44