none
Problemas con mensajeria y camara RRS feed

  • Pregunta

  • Mi problema es el siguiente: cuando envío mensajes sin conexión, al quien los envío los recibe, pero luego cuando me responde a  mi no me llegan, o sea no los recibo. El segundo problema es que no puedo ver, ni a mi ven con la cámara, y yo la cámara la tengo bien configurada y no tiene ningún problema. Espero alguien pueda ayudarme, muchas gracias de ante mano, saludos

    jueves, 14 de enero de 2010 9:17

Respuestas

  • Hola Jose,

    Sobre lo primero es muy relativo, últimamente ha habido problemas con el uso de mensajes sin conexión, pero además depende mucho de tu conexión y la de tu contacto.

    Sobre lo segundo prueba ir al menú herramientas, opciones de audio y video, y dale Siguiente, deshabilita o cambia la cámara cierras y vuelves a abrir, haces el mismo procedimiento pero habilitas nuevamente y pruebas.

    Saludos,
    Sergio Calderón | Microsoft Student Partner
    jueves, 14 de enero de 2010 15:18

Todas las respuestas

  • Hola Jose,

    Sobre lo primero es muy relativo, últimamente ha habido problemas con el uso de mensajes sin conexión, pero además depende mucho de tu conexión y la de tu contacto.

    Sobre lo segundo prueba ir al menú herramientas, opciones de audio y video, y dale Siguiente, deshabilita o cambia la cámara cierras y vuelves a abrir, haces el mismo procedimiento pero habilitas nuevamente y pruebas.

    Saludos,
    Sergio Calderón | Microsoft Student Partner
    jueves, 14 de enero de 2010 15:18
  • Mi problema es el siguiente: cuando envío mensajes sin conexión, al quien los envío los recibe, pero luego cuando me responde a  mi no me llegan, o sea no los recibo. El segundo problema es que no puedo ver, ni a mi ven con la cámara, y yo la cámara la tengo bien configurada y no tiene ningún problema. Espero alguien pueda ayudarme, muchas gracias de ante mano, saludos

    Mi problema es el siguiente: cuando envío mensajes sin conexión, al quien los envío los recibe, pero luego cuando me responde a  mi no me llegan, o sea no los recibo.

     

     es exactamente lo que me pasa a mi , envio mensajes sin conexion , ella los recibe , pero cdo me escribe  estando yo desconectado ( o se am eresponde ) yo  al abriri messenger deberia verlos pero nop no recibo nada 

    y tengo 2 megas de ancho de banda 

    sugerencias  ....??????

    martes, 11 de enero de 2011 1:30