none
Windows 8.1 no permite cambiar propiedades de IPV4 e IPV6. RRS feed

  • Pregunta

  • Hola. Espero puedan ayudar: Anteriormente configuraba las IPV4 e IPV6 con las Propiedades del adaptador de red; empero, ahora que intento configurar me aparece el siguiente mensaje "Para configurar TCP//IP necesita instalar y habilitar un adaptador de red", tengo la misma configuración desde hace mucho tiempo y hasta hoy presenta este inconveniente.
    • Editado Webster Long jueves, 25 de junio de 2015 22:30 Faltaba información importante
    jueves, 25 de junio de 2015 22:28

Respuestas

  • Hola

    Creo que te muestra un mensaje de como si no tuvieras ninguna tarjeta de red instalada.Compruebalo  en el administrador de dispositivos, aver si hay algo desabilitado.

    Aveces no se puede configurar si se accede desde una cta. de usuario. Es preciso iniciar comi administrador de la maquina

    un saludo

    • Marcado como respuesta Webster Long martes, 30 de junio de 2015 22:49
    viernes, 26 de junio de 2015 10:07
  • Gracias por la valiosa pista. Había probado como administrador, ahora hallé que en el administrador de dispositivos quedaban controladores de red anteriores que no podían eliminarse, para lograrlo usé un punto de restauración y posteriormente sí pude eliminar. Ya puedo configurar con normalidad. Gracias.
    • Marcado como respuesta Webster Long martes, 30 de junio de 2015 22:49
    sábado, 27 de junio de 2015 22:01

Todas las respuestas

  • Hola

    Creo que te muestra un mensaje de como si no tuvieras ninguna tarjeta de red instalada.Compruebalo  en el administrador de dispositivos, aver si hay algo desabilitado.

    Aveces no se puede configurar si se accede desde una cta. de usuario. Es preciso iniciar comi administrador de la maquina

    un saludo

    • Marcado como respuesta Webster Long martes, 30 de junio de 2015 22:49
    viernes, 26 de junio de 2015 10:07
  • Gracias por la valiosa pista. Había probado como administrador, ahora hallé que en el administrador de dispositivos quedaban controladores de red anteriores que no podían eliminarse, para lograrlo usé un punto de restauración y posteriormente sí pude eliminar. Ya puedo configurar con normalidad. Gracias.
    • Marcado como respuesta Webster Long martes, 30 de junio de 2015 22:49
    sábado, 27 de junio de 2015 22:01