locked
Windows 7 se congela cuando está en estado oseoso RRS feed

  • Pregunta

  • Hola

    No uso protector de pantalla pero tengo configurado que a los 20 min. se APAGUE la pantalla si el equipo está oseoso o inactivo.

    Me he dado cuenta que mas o menos a los 10 min. de estar oseosa la PC, el CPU se pone a trabajar al 100% unos instantes e inmediatamente se congela windows y no responde ni el teclado ni el mouse,  hasta después de unos instantes vuelve a reaccionar.

    Me parece raro que esto suceda principalmente porque cuando la PC está en estado oseoso es cuando menos debería de pasar esto porque es cuando menos recursos está consumiendo ( 3% del CPU ) y de un pronto a otro inexplicablemente el CPU sube al 100% unos breves instantes y seguidamente se congela windows.

    Me extraña sobre todo porque NO hay ninguna aplicación o programa abierto que justifique ese incremento repentino del CPU.

    Uso una tarjeta de video  NVIDIA GeForce 8400M GS    y uso el último controlador certificado

    Verde Notebook Release 197    Recomendación de NVIDIA 197.16

     

     

     

     
    sábado, 24 de abril de 2010 22:53

Respuestas

  • Hola

    No uso protector de pantalla pero tengo configurado que a los 20 min. se APAGUE la pantalla si el equipo está oseoso o inactivo.

    Me he dado cuenta que mas o menos a los 10 min. de estar oseosa la PC, el CPU se pone a trabajar al 100% unos instantes e inmediatamente se congela windows y no responde ni el teclado ni el mouse,  hasta después de unos instantes vuelve a reaccionar.

    Me parece raro que esto suceda principalmente porque cuando la PC está en estado oseoso es cuando menos debería de pasar esto porque es cuando menos recursos está consumiendo ( 3% del CPU ) y de un pronto a otro inexplicablemente el CPU sube al 100% unos breves instantes y seguidamente se congela windows.

    Me extraña sobre todo porque NO hay ninguna aplicación o programa abierto que justifique ese incremento repentino del CPU.

    Uso una tarjeta de video  NVIDIA GeForce 8400M GS    y uso el último controlador certificado

    Verde Notebook Release 197    Recomendación de NVIDIA 197.16

     

     

     

     

    ¿tienes antivorus? ¿es el de Microsoft?... si si que lo tienes y no es el Microsoft, ya sabes lo que tienes que hacer...

     


    Jose Manuel Tella Llop news://jmtella.com

    • Marcado como respuesta O-M-A domingo, 25 de abril de 2010 16:31
    domingo, 25 de abril de 2010 7:36
  • Si tengo,,,, uso McAfee pq venía preinstalado de fábrica con una licencia por 4 años. 

    McAfee no es un antivirus de mi gusto pero al venir "gratis" y al venir pre-instalado por un fabricante respetado ( DELL ) pensé que era seguro y que no debía dar problema con windows 7 porque con windows vista nunca me dió problema.

    No sé que pasa con los antivirus que no son de microsoft, antes microsoft no tenía antivirus y no pasaba nada .  Ahora sacan antivirus y se la pasan hablando mal de los otros antivirus.

    Te lo digo así porque es lo que dicen en otros foros..... que microsoft anda promocionando su antivirus hablando mal de los demás y achacando todos los fallos en el sistema a no usar el antivirus de ellos.

    También dicen que a ustedes les dan órdenes explícitas de que  promocionen el antivirus a toda costa, valiéndose de lo que sea.

     Disculpa que te pregunté esto pero es lo que he leído en otros sitios igualmente respetados que este.

    Salu2!

     

     

    No es seguro y precisamente hace unos dias en una actualizacion ha dañado la mitad de los equipos en los que estaba instalado (ha sido famoso en toda la red por este desaguisado siendo noticia de primero mano en todas las paginas). Desistalalo con las herramientas que de el propio McAfee. /esperemos que lo haga bien ya que no es de fiar una desistalacion de antivirus en cuanto se activa)

    Y posteriormente si necesitas antivirus usa el de Microsoft, es gratis tambien y no causa ningun problema a los sistemas:

    http://www.microsoft.com/security_essentials/

     


    Jose Manuel Tella Llop news://jmtella.com

    • Marcado como respuesta O-M-A domingo, 25 de abril de 2010 16:31
    domingo, 25 de abril de 2010 15:48
  • Gracias no sabía nada de esa noticia, pero igual me había causado un problema con OUTLOOK 2010 que el antivirus impedía que se cerrara correctamente y había que recurrir al task manager para poder finalizar la tarea.

    Hasta que desactivé la opción de de escanear el correo electrónico el asunto se arregló.

     

    Gracias.

    Tres cosas entonces: el McAfee, el TuneUp y el CCleaner.

    Aconsejo por ellas el formateo y desistalar el McAfee nada mas terminar la instalacion sin llegar a activarlo.

     


    Jose Manuel Tella Llop news://jmtella.com

    • Marcado como respuesta O-M-A domingo, 25 de abril de 2010 16:32
    domingo, 25 de abril de 2010 16:12
  • Si tengo,,,, uso McAfee pq venía preinstalado de fábrica con una licencia por 4 años. 

    McAfee no es un antivirus de mi gusto pero al venir "gratis" y al venir pre-instalado por un fabricante respetado ( DELL ) pensé que era seguro y que no debía dar problema con windows 7 porque con windows vista nunca me dió problema.

    No sé que pasa con los antivirus que no son de microsoft, antes microsoft no tenía antivirus y no pasaba nada .  Ahora sacan antivirus y se la pasan hablando mal de los otros antivirus.

    Te lo digo así porque es lo que dicen en otros foros..... que microsoft anda promocionando su antivirus hablando mal de los demás y achacando todos los fallos en el sistema a no usar el antivirus de ellos.

    También dicen que a ustedes les dan órdenes explícitas de que  promocionen el antivirus a toda costa, valiéndose de lo que sea.

     Disculpa que te pregunté esto pero es lo que he leído en otros sitios igualmente respetados que este.

    Salu2!

     

     

    • Marcado como respuesta O-M-A domingo, 25 de abril de 2010 16:31
    domingo, 25 de abril de 2010 15:44

Todas las respuestas

  • Saludos.

    tienes configurado un plan de energia en el PC? si no.. configural. puedes abrirlo escribiendo en buscar plan de energia.

    mira este enlace sobre plan de energia.

    http://windows.microsoft.com/es-ES/windows-vista/Power-plans-frequently-asked-questions

    cuentanos como te fue


    Juan Pablo Vidal Soporte Profesional IT juanp_vidal@hotmail.com
    domingo, 25 de abril de 2010 0:52
  • hola

    si claro que tengo un plan de energía,  Uso el Plan EQUILIBRADO pero le hice algunos cambios a  mi gusto, como no usar ningún protector de pantalla y aumenté el tiempo de APAGADO de la pantalla de 10 a 20 min.eso es todo el resto quedó igual.

    No entiendo en que puede afectar usar o no un plan de energía.    Pero no es mi caso, como ya te dije uso un plan de energía, solo con los cambios que antes te mencioné.

    mi gran duda es porque un equipo en estado inactivo de un pronto a otro incrementa al maximo el CPU sino hay ningun proceso activo que lo amerite.

    domingo, 25 de abril de 2010 1:30
  • Hola

    No uso protector de pantalla pero tengo configurado que a los 20 min. se APAGUE la pantalla si el equipo está oseoso o inactivo.

    Me he dado cuenta que mas o menos a los 10 min. de estar oseosa la PC, el CPU se pone a trabajar al 100% unos instantes e inmediatamente se congela windows y no responde ni el teclado ni el mouse,  hasta después de unos instantes vuelve a reaccionar.

    Me parece raro que esto suceda principalmente porque cuando la PC está en estado oseoso es cuando menos debería de pasar esto porque es cuando menos recursos está consumiendo ( 3% del CPU ) y de un pronto a otro inexplicablemente el CPU sube al 100% unos breves instantes y seguidamente se congela windows.

    Me extraña sobre todo porque NO hay ninguna aplicación o programa abierto que justifique ese incremento repentino del CPU.

    Uso una tarjeta de video  NVIDIA GeForce 8400M GS    y uso el último controlador certificado

    Verde Notebook Release 197    Recomendación de NVIDIA 197.16

     

     

     

     

    ¿tienes antivorus? ¿es el de Microsoft?... si si que lo tienes y no es el Microsoft, ya sabes lo que tienes que hacer...

     


    Jose Manuel Tella Llop news://jmtella.com

    • Marcado como respuesta O-M-A domingo, 25 de abril de 2010 16:31
    domingo, 25 de abril de 2010 7:36
  • Si tengo,,,, uso McAfee pq venía preinstalado de fábrica con una licencia por 4 años. 

    McAfee no es un antivirus de mi gusto pero al venir "gratis" y al venir pre-instalado por un fabricante respetado ( DELL ) pensé que era seguro y que no debía dar problema con windows 7 porque con windows vista nunca me dió problema.

    No sé que pasa con los antivirus que no son de microsoft, antes microsoft no tenía antivirus y no pasaba nada .  Ahora sacan antivirus y se la pasan hablando mal de los otros antivirus.

    Te lo digo así porque es lo que dicen en otros foros..... que microsoft anda promocionando su antivirus hablando mal de los demás y achacando todos los fallos en el sistema a no usar el antivirus de ellos.

    También dicen que a ustedes les dan órdenes explícitas de que  promocionen el antivirus a toda costa, valiéndose de lo que sea.

     Disculpa que te pregunté esto pero es lo que he leído en otros sitios igualmente respetados que este.

    Salu2!

     

     

    • Marcado como respuesta O-M-A domingo, 25 de abril de 2010 16:31
    domingo, 25 de abril de 2010 15:44
  • Si tengo,,,, uso McAfee pq venía preinstalado de fábrica con una licencia por 4 años. 

    McAfee no es un antivirus de mi gusto pero al venir "gratis" y al venir pre-instalado por un fabricante respetado ( DELL ) pensé que era seguro y que no debía dar problema con windows 7 porque con windows vista nunca me dió problema.

    No sé que pasa con los antivirus que no son de microsoft, antes microsoft no tenía antivirus y no pasaba nada .  Ahora sacan antivirus y se la pasan hablando mal de los otros antivirus.

    Te lo digo así porque es lo que dicen en otros foros..... que microsoft anda promocionando su antivirus hablando mal de los demás y achacando todos los fallos en el sistema a no usar el antivirus de ellos.

    También dicen que a ustedes les dan órdenes explícitas de que  promocionen el antivirus a toda costa, valiéndose de lo que sea.

     Disculpa que te pregunté esto pero es lo que he leído en otros sitios igualmente respetados que este.

    Salu2!

     

     

    No es seguro y precisamente hace unos dias en una actualizacion ha dañado la mitad de los equipos en los que estaba instalado (ha sido famoso en toda la red por este desaguisado siendo noticia de primero mano en todas las paginas). Desistalalo con las herramientas que de el propio McAfee. /esperemos que lo haga bien ya que no es de fiar una desistalacion de antivirus en cuanto se activa)

    Y posteriormente si necesitas antivirus usa el de Microsoft, es gratis tambien y no causa ningun problema a los sistemas:

    http://www.microsoft.com/security_essentials/

     


    Jose Manuel Tella Llop news://jmtella.com

    • Marcado como respuesta O-M-A domingo, 25 de abril de 2010 16:31
    domingo, 25 de abril de 2010 15:48
  • Gracias no sabía nada de esa noticia, pero igual me había causado un problema con OUTLOOK 2010 que el antivirus impedía que se cerrara correctamente y había que recurrir al task manager para poder finalizar la tarea.

    Hasta que desactivé la opción de de escanear el correo electrónico el asunto se arregló.

     

    Gracias.

    domingo, 25 de abril de 2010 16:10
  • Gracias no sabía nada de esa noticia, pero igual me había causado un problema con OUTLOOK 2010 que el antivirus impedía que se cerrara correctamente y había que recurrir al task manager para poder finalizar la tarea.

    Hasta que desactivé la opción de de escanear el correo electrónico el asunto se arregló.

     

    Gracias.

    Tres cosas entonces: el McAfee, el TuneUp y el CCleaner.

    Aconsejo por ellas el formateo y desistalar el McAfee nada mas terminar la instalacion sin llegar a activarlo.

     


    Jose Manuel Tella Llop news://jmtella.com

    • Marcado como respuesta O-M-A domingo, 25 de abril de 2010 16:32
    domingo, 25 de abril de 2010 16:12
  • oki.....  hoy va a ser un largo día para mi.......

    disculpa mi preguntadera pero no entendí muy bien que me quieres decir con esto:  "desistalar el McAfee nada mas terminar la instalacion sin llegar a activarlo."


    O sea lo desinstalo y lo vuelvo a instalar pero sin activarlo? 

    domingo, 25 de abril de 2010 16:48
  • oki.....  hoy va a ser un largo día para mi.......

    disculpa mi preguntadera pero no entendí muy bien que me quieres decir con esto:  "desistalar el McAfee nada mas terminar la instalacion sin llegar a activarlo."


    O sea lo desinstalo y lo vuelvo a instalar pero sin activarlo? 

    Me has dicho que venia preinstalado ¿no?. Desistalalo antes de usarlo, y si se lanza un asistente automatico para activarlo, cierralo y desistala.

    Usa el Security Essentials de Microsft.

     


    Jose Manuel Tella Llop news://jmtella.com

    domingo, 25 de abril de 2010 16:53
  • esta bien, ya entendí.
    domingo, 25 de abril de 2010 16:58
  • esta bien, ya entendí.

    ..y... consultanos antes de instalar nada... :-)

     


    Jose Manuel Tella Llop news://jmtella.com

    domingo, 25 de abril de 2010 17:04
  • esta bien, ya entendí.

    ..y... consultanos antes de instalar nada... :-)

     


    Jose Manuel Tella Llop news://jmtella.com


    oki, gracias
    domingo, 25 de abril de 2010 17:09