locked
No se puede tener acceso al origen de contenido <csc://{S-1-5-21-120235097-803680061-2212982273-1000}/>. RRS feed

  • Pregunta

  • Qué hago??

    Nombre de registro:Application
    Origen:        Microsoft-Windows-Search
    Fecha:         21/06/2010 22:09:56
    Id. del evento:3036
    Categoría de la tarea:Recopilador
    Nivel:         Advertencia
    Palabras clave:Clásico
    Usuario:       No disponible
    Equipo:        FliaSperoni-PC
    Descripción:
    No se puede tener acceso al origen de contenido <csc://{S-1-5-21-120235097-803680061-2212982273-1000}/>.

    Contexto: aplicación , catálogo SystemIndex

    Detalles:
     La dirección URL ya se procesó en esta actualización. Si recibió este mensaje al procesar alertas, estas alertas son redundantes, o debería usar Modificar en lugar de Agregar.  (HRESULT : 0x80040d0d) (0x80040d0d)

    XML de evento:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Microsoft-Windows-Search" Guid="{CA4E628D-8567-4896-AB6B-835B221F373F}" EventSourceName="Windows Search Service" />
        <EventID Qualifiers="32768">3036</EventID>
        <Version>0</Version>
        <Level>3</Level>
        <Task>3</Task>
        <Opcode>0</Opcode>
        <Keywords>0x80000000000000</Keywords>
        <TimeCreated SystemTime="2010-06-22T01:09:56.000000000Z" />
        <EventRecordID>710</EventRecordID>
        <Correlation />
        <Execution ProcessID="0" ThreadID="0" />
        <Channel>Application</Channel>
        <Computer>FliaSperoni-PC</Computer>
        <Security />
      </System>
      <EventData>
        <Data Name="ExtraInfo">

    Contexto: aplicación , catálogo SystemIndex

    Detalles:
     La dirección URL ya se procesó en esta actualización. Si recibió este mensaje al procesar alertas, estas alertas son redundantes, o debería usar Modificar en lugar de Agregar.  (HRESULT : 0x80040d0d) (0x80040d0d)
    </Data>
        <Data Name="URL">csc://{S-1-5-21-120235097-803680061-2212982273-1000}/</Data>
      </EventData>
    </Event>

    martes, 22 de junio de 2010 2:38

Respuestas

Todas las respuestas

  • Aparte de ese mensaje... ¿hay malfuncionamiento?... ese tipo de mensajes suele indicar un indice duplicado y no tiene ningun efecto.

    Un saludo,


    Jose Manuel Tella Llop news://jmtella.com

    martes, 22 de junio de 2010 3:25
  • Aparte de ese mensaje... ¿hay malfuncionamiento?... ese tipo de mensajes suele indicar un indice duplicado y no tiene ningun efecto.

    Un saludo,


    Jose Manuel Tella Llop news://jmtella.com


    Hola, yo tengo el mismo mensaje y a mi lo que me afecta es que 2 de cada 3 arranques se cuelga y no puedo mas que forzar el apagado y volver a arrancar cruzando los dedos.

     

    martes, 23 de noviembre de 2010 19:19
  • Aparte de ese mensaje... ¿hay malfuncionamiento?... ese tipo de mensajes suele indicar un indice duplicado y no tiene ningun efecto.

    Un saludo,


    Jose Manuel Tella Llop news://jmtella.com


    Hola, yo tengo el mismo mensaje y a mi lo que me afecta es que 2 de cada 3 arranques se cuelga y no puedo mas que forzar el apagado y volver a arrancar cruzando los dedos.

     

    No tiene que ver el mensaje con el cuelgue. El cuelgue será por cualquier otra cosa. Prueba haciendo un arranque limpio, es decir ejecuta MSCONFIG y en su pestaña Inicio desactiva todo. Reinicia varias veces ¿se cuelga así?... no se colgará. Por tanto vete activando de nuevo hasta pillar al culpable: un software no compatible que tu has instalado y que se arranca en el inicio.

     


    Jose Manuel Tella Llop news://jmtella.com

    martes, 23 de noviembre de 2010 20:07
  • Gracias por la respuesta, pero despues de desactivar todo y reiniciar vuelve a colgarse, a veces nada mas iniciar y otras pasados 2 o 3 minutos. Examino el visor de eventos pero no observo nada critico savo esto:

    "No se puede tener acceso al origen de contenido <csc://{S-1-5-21-335168716-3024968831-3988041654-1000}/>."

     

    Pero si no tiene nada que ver no se que puede ser, otras veces no se cuelga y puedo tenerlo encendido dias sin problemas. He cambiado los modulos de memoria y el disco duro por si acaso, pero el problema persiste, no se que mas puedo hacer.

     


    Salu2.
    domingo, 28 de noviembre de 2010 6:35
  • Gracias por la respuesta, pero despues de desactivar todo y reiniciar vuelve a colgarse, a veces nada mas iniciar y otras pasados 2 o 3 minutos. Examino el visor de eventos pero no observo nada critico savo esto:

    "No se puede tener acceso al origen de contenido <csc://{S-1-5-21-335168716-3024968831-3988041654-1000}/>."

     

    Pero si no tiene nada que ver no se que puede ser, otras veces no se cuelga y puedo tenerlo encendido dias sin problemas. He cambiado los modulos de memoria y el disco duro por si acaso, pero el problema persiste, no se que mas puedo hacer.

     


    Salu2.

    He seguido haciendo pruebas y descubri que si desactivaba el wifi en el arranque se colgaba menos, tambien quite el servicio de Windows Update y consegui que se colgase aun menos, pero seguia haciendolo aunque ya no en el arranque.

     

    Ahora he quitado todos los efectos de Aero y dejado el "Windos 7 Basic" sin Gadgets y hasta ahora no se ha vuelto a colgar.

     

    Si descubro algo mas lo ire poniendo por si le puede ayudar a alguien mas.


    Salu2.
    domingo, 28 de noviembre de 2010 8:39
  • Gracias por la respuesta, pero despues de desactivar todo y reiniciar vuelve a colgarse, a veces nada mas iniciar y otras pasados 2 o 3 minutos. Examino el visor de eventos pero no observo nada critico savo esto:

    "No se puede tener acceso al origen de contenido <csc://{S-1-5-21-335168716-3024968831-3988041654-1000}/>."

     

    Pero si no tiene nada que ver no se que puede ser, otras veces no se cuelga y puedo tenerlo encendido dias sin problemas. He cambiado los modulos de memoria y el disco duro por si acaso, pero el problema persiste, no se que mas puedo hacer.

     


    Salu2.

    Haz lo que te he comenado antes con MSCONFIG. Y me comentas (cuidado que estaras entonces sin antiviris).

    NOTA: el mensaje que pones no tiene con el problema... y posiblemente el hardware del equipo tampoco. Lo mas probable es que sea algo que tu has instalado y que saldremos de dudas su haces lo del MSCONFIG.

     


    Jose Manuel Tella Llop news://jmtella.com

    domingo, 28 de noviembre de 2010 8:40
  • Gracias por la respuesta, pero despues de desactivar todo y reiniciar vuelve a colgarse, a veces nada mas iniciar y otras pasados 2 o 3 minutos. Examino el visor de eventos pero no observo nada critico savo esto:

    "No se puede tener acceso al origen de contenido <csc://{S-1-5-21-335168716-3024968831-3988041654-1000}/>."

     

    Pero si no tiene nada que ver no se que puede ser, otras veces no se cuelga y puedo tenerlo encendido dias sin problemas. He cambiado los modulos de memoria y el disco duro por si acaso, pero el problema persiste, no se que mas puedo hacer.

     


    Salu2.

    Haz lo que te he comenado antes con MSCONFIG. Y me comentas (cuidado que estaras entonces sin antiviris).

    NOTA: el mensaje que pones no tiene con el problema... y posiblemente el hardware del equipo tampoco. Lo mas probable es que sea algo que tu has instalado y que saldremos de dudas su haces lo del MSCONFIG.

     


    Jose Manuel Tella Llop news://jmtella.com


    Lo hice y seguia colgandose, por eso he provado lo que te comente, aparte de que al cambiar el disco duro no tengo nada instalado a parte de drivers, Office y el antivirus. Probe a desactivar todo del inicio en el Msconfig y en el primer reinicio se colgo.

    Salu2.
    domingo, 28 de noviembre de 2010 8:50
  • Gracias por la respuesta, pero despues de desactivar todo y reiniciar vuelve a colgarse, a veces nada mas iniciar y otras pasados 2 o 3 minutos. Examino el visor de eventos pero no observo nada critico savo esto:

    "No se puede tener acceso al origen de contenido <csc://{S-1-5-21-335168716-3024968831-3988041654-1000}/>."

     

    Pero si no tiene nada que ver no se que puede ser, otras veces no se cuelga y puedo tenerlo encendido dias sin problemas. He cambiado los modulos de memoria y el disco duro por si acaso, pero el problema persiste, no se que mas puedo hacer.

     


    Salu2.

    Haz lo que te he comenado antes con MSCONFIG. Y me comentas (cuidado que estaras entonces sin antiviris).

    NOTA: el mensaje que pones no tiene con el problema... y posiblemente el hardware del equipo tampoco. Lo mas probable es que sea algo que tu has instalado y que saldremos de dudas su haces lo del MSCONFIG.

     


    Jose Manuel Tella Llop news://jmtella.com


    Lo hice y seguia colgandose, por eso he provado lo que te comente, aparte de que al cambiar el disco duro no tengo nada instalado a parte de drivers, Office y el antivirus. Probe a desactivar todo del inicio en el Msconfig y en el primer reinicio se colgo.

    Salu2.

    Veamos: instala el sistema operativo. No instales NADA (ni antivirus, ni drivers) y unicamente puedes instalar lo que te ofrezca Windows Update.  ¿se cuelga así?... si se colgase es problema hardware o de los drivers que instalas o del antivirus, en ese caso procederemos luego a verificarlo. Lo primero es esto.

    Hazlo y comentanos.

     


    Jose Manuel Tella Llop news://jmtella.com

    domingo, 28 de noviembre de 2010 9:09