none
no puedo accesar a internet dentro de windows server 2003 RRS feed

Respuestas

  • Hola sercodi

    Si tienes configurado el default gateway con la IP del servidor de internet, no tienes que hacer nada.

    Pero si tienes un proxy, tienes que configurar en Tools > Internet Options.

    Espero que te ayude!

    Gracias.

    Saludos.


    Eduardo Portescheller - LATAM Forum Support Engineer
    Microsoft Corporation

    jueves, 8 de noviembre de 2012 12:02
    Moderador

Todas las respuestas

  • Podrias detallar más el problema?? Los demas Pcs de la red tienen internet?

    Has configurado los parametros TCP/IP correctamente?

    Un saludo,

    Íván García


    Iván García Arranz

    miércoles, 31 de octubre de 2012 20:34
  • Hola sercodi

    Si tienes configurado el default gateway con la IP del servidor de internet, no tienes que hacer nada.

    Pero si tienes un proxy, tienes que configurar en Tools > Internet Options.

    Espero que te ayude!

    Gracias.

    Saludos.


    Eduardo Portescheller - LATAM Forum Support Engineer
    Microsoft Corporation

    jueves, 8 de noviembre de 2012 12:02
    Moderador
  • En el 2003 el IE tiene un  comportamiento desmoralizante, supuestamente es restricción por cuestiones de seguridad. A cada rato requiere que señales tus sitios como "confiables". Pero aunque lo hagas, no te deja, al parecer eso se define en Panel de Control_Propiedades de Internet, donde defines umbrales para seguridad: muy seguro, poco seguro, etc. Luego viene la restricción que no te corre sitios con Java... fabuloso. Así que me bajé otro navegador y asunto olvidado. En todo caso en los servidores es "altamente recomendable" no navegar por sitios vanales o inseguros..
    lunes, 19 de noviembre de 2012 22:12