locked
Error al crear buzón en Exchange 2007 RRS feed

  • Pregunta

  • Buenos dias a todos, tengo el siguiente caso que me gustaría que me ayudaran:

    Al crear un buzón nuevo en exchange 2007 me produce el siguiente error:

    Error:

    El servicio de lista de direcciones del servidor de Exchange no respondió. Esto puede ser debido a un error en la configuración de la directiva de dirección de correo electrónico o de la lista de direcciones.

     

    Se intentó el comando del Shell de administración de Exchange:

    Enable-Mailbox -Identity 'dominio/Gerencia de Planificacion e Informacion/Informática/test prueba' -Alias 'test.prueba' -Database 'SERVEREXCHANGE\First Storage Group\Mailbox Database'

    Les agredeceré que me den una guía como resolver esto. En otros foros he encontrado que reiniciando los servicios de exchange se soluciona?

    Gracias de antemano.


    Carlos Castro
    • Cambiado Guillermo Delprato [] miércoles, 10 de agosto de 2011 0:13 (De:Directorio activo)
    • Editado Carloscmo miércoles, 10 de agosto de 2011 14:46
    martes, 9 de agosto de 2011 19:53

Respuestas

  • Hola Michelle, fijate que todos los servicios de exchange estaban arriba, al final lo que hice fue reiniciar el servidor y se resolvió. Me imagino que algún servicio se había quedado "colgado"

     

    Gracias!


    Carlos Castro
    • Marcado como respuesta Carloscmo miércoles, 10 de agosto de 2011 14:47
    miércoles, 10 de agosto de 2011 14:45

Todas las respuestas

  • Hola Carloscmo,
     
    eso suele pasar cuando el servicio de address book está parado, controlaste
    que todos estan en estado de running?
     
     

    Mitch
    Microsoft Exchange MVP | MCSE | MCTS | MCITP | MCT
    http://blogs.dotnethell.it/mitch
    http://www.windowserver.it
    http://www.windowservers.es

    miércoles, 10 de agosto de 2011 7:16
  • Hola Michelle, fijate que todos los servicios de exchange estaban arriba, al final lo que hice fue reiniciar el servidor y se resolvió. Me imagino que algún servicio se había quedado "colgado"

     

    Gracias!


    Carlos Castro
    • Marcado como respuesta Carloscmo miércoles, 10 de agosto de 2011 14:47
    miércoles, 10 de agosto de 2011 14:45
  • Hola Carloscmo,
     
    perfecto, gracias por haber contestado.
     
    un saludo.
     
     

    Mitch
    Microsoft Exchange MVP | MCSE | MCTS | MCITP | MCT
    http://blogs.dotnethell.it/mitch
    http://www.windowserver.it
    http://www.windowservers.es

    jueves, 11 de agosto de 2011 9:17
  • hola carlos

     

    tengo la siguiente situacion:

    Tengo recien instalado un servidor de Exchange 2010 STD, sobre Wk8 R2 Sp1 Enterprice, puedo enviar y recibir correos de y a otros dominios, pero no puedo recibir correos de ciertos dominios como por ejemplo: las cuentas de yahoo.com.

    consulte a un amigo y me dijo que verificara el hosting el antispam, entre al cpanel del hosting y desactive el antispam pero aun no podia recibir los correos; me comunique con un soporte tecnico de la empresa de hosting y me dijo que cuando ellos redireccionaban el webmail a mi direccion ip publica ya no podria afectarme su antispam que todo lo concerniente al correo lo manejaba yo localmente.

    como dije es un servidor recien instalado, no tiene instalado ningun antispam y el firewall que tengo no tiene configurado antispam y todos los puertos concernientes al correo estan bien apuntados, consulte mi ip publica y aun no me encuentro en ningun blacklist.

    que puedo hacer para recibir correo de todos los dominios_?


    gracias
    jueves, 11 de agosto de 2011 19:11
  • hola michele

     

    tengo la siguiente situacion:

    Tengo recien instalado un servidor de Exchange 2010 STD, sobre Wk8 R2 Sp1 Enterprice, puedo enviar y recibir correos de y aotros dominios, pero no puedo recibir correos de ciertos dominios como por ejemplo: las cuentas de yahoo.com.

    consulte a un amigo y me dijo que verificara el hosting el antispam, entre al cpanel del hosting y desactive el antispam pero aun no podia recibir los correos; me comunique con un soporte tecnico de la empresa de hosting y me dijo que cuando ellos redireccionaban el webmail a mi direccion ip publica ya no podria afectarme su antispam que todo lo concerniente al correo lo manejaba yo localmente.

    como dije es un servidor recien instalado, no tiene instalado ningun antispam y el firewall que tengo no tiene configurado antispam y todos los puertos concernientes al correo estan bien apuntados, consulte mi ip publica y aun no me encuentro en ningun blacklist.

    que puedo hacer para recibir correo de todos los dominios_?


    gracias
    jueves, 11 de agosto de 2011 19:11
  • Hola Mbenitez550,
     
    tienes que abrir un nuevo post para poder discutir de tu problema.
     
    gracias
     
    saludos
     
     

    Mitch
    Microsoft Exchange MVP | MCSE | MCTS | MCITP | MCT
    http://blogs.dotnethell.it/mitch
    http://www.windowserver.it
    http://www.windowservers.es

    jueves, 11 de agosto de 2011 19:19