none
arranque de win 2003 server RRS feed

  • Pregunta

  • Hola de repente el servidor tarda 15 minutos en arrancar!! y solo tiene transferencia de datos, alguien sabe como puedo agilizar el arranque?
    lunes, 14 de noviembre de 2011 16:57

Respuestas

  • Si es la configuración personal

    chequea esto :

    1. Los efectos visuales del windows (apariencia) yo por lo general recomiendo usar la apariencia clasica de windows

    2. Como anteriormente dije mira si tu antivirus esta haciendo un escan rapido al cargar tu perfil

    3. y por ultimo revisa si has instalado algun programa o actualización en las fecha en que te empezó a dar este problema si es asi quisas esa sea la causa.

     

    Comentanos

     

    Marcial Espitia

    viernes, 18 de noviembre de 2011 15:54

Todas las respuestas

  • Hola armau

    Necesitariamos mas datos... Cuando dices "tarda en arrancar" te refieres que ves el logo de windows?

    ¿Que tipo de servidor es?  (ficheros, es un DC, funciones que hace...)

     

    Un saludo.

     

    lunes, 14 de noviembre de 2011 17:06
  • Hola gracias por responder veras es un windows 2003 server r2 con active directory y actualizaciones al dia, utilizado para transferencia de datos entre servidor e usuarios impresoras compartidas e.t.c y tarda cuando reinicio 15 minutos de reloj!!
    • Editado armau lunes, 14 de noviembre de 2011 17:19
    lunes, 14 de noviembre de 2011 17:18
  • Y una vez inicia, ¿has revisado el visor de eventos de sistema?

    ¿Has comprobado que el DNS funcione correctamente? Me dices que es un controlador de dominio. ¿Has revisado que tiene correctamente configurado el DNS en la configuración IP de la tarjeta de red?

     

    Un saludo!!

    lunes, 14 de noviembre de 2011 17:37
  • una vez arrancado mas menos bien! Pues en el visor de sucesos nada raro! y las dns la primaria apunta a su misma ip eso esta bien!
    lunes, 14 de noviembre de 2011 17:52
  • Hola Armau

    Por lo que mencionas que el equipo demora 15 minutos sin embargo, el visor de evento no envia nada anormal esto pareciera 3 cosas

    1. Verifica los servicios que se levantan con el arranque del servidor recuenrda que entre mas servicios tenga que cargar mas va a demorar

    2. verifica tambien la cantidad de memoria RAM

    3. en algunos casos se instalan aplicaciones con el arranque de windows y tambien hay algunos antivirus que realizan un escaneo rapido del sistema antes de levantar verificate todo esto y nos comentas

     

    Marcial Espitia

    miércoles, 16 de noviembre de 2011 19:37
  • Gracias Marcial si lo tengo revisado y cargo solo lo esencial! en realidad donde mas tarda es en (cargando configuracion personal)
    viernes, 18 de noviembre de 2011 10:23
  • Si es la configuración personal

    chequea esto :

    1. Los efectos visuales del windows (apariencia) yo por lo general recomiendo usar la apariencia clasica de windows

    2. Como anteriormente dije mira si tu antivirus esta haciendo un escan rapido al cargar tu perfil

    3. y por ultimo revisa si has instalado algun programa o actualización en las fecha en que te empezó a dar este problema si es asi quisas esa sea la causa.

     

    Comentanos

     

    Marcial Espitia

    viernes, 18 de noviembre de 2011 15:54