none
Que me dejo RRS feed

  • Pregunta

  • Hola amigos, he probado y no hay forma de crear un subdominio, así como dos controladores de dominio en el mismo dominio si que puedo y va todo bien esto no me sale os digo los parametros que uso

    CD DEL DOMINIO PRINCIPAL: IP172.16.9.16 ; MASK255.255.0.0; PE172.16.254.1; DNS127.0.0.1

    CD DEL SUBDOMINIO: IP172.16.9.18; MASK255.255.0.0; PE 172.16.254.1; DNS172.16.9.16

    Tambien he probado con la IP del CD del Subdominio 172.16.19.16

    Sigo el Nombre de equipo distinto al del otro CD.

    Instalo DCPromo > Bosque existente > Crear un dominio en un bosque existente > Escribo el nombre del dominio principal > y credenciales adicionales > examinio y selecciono el dominio principal > nombre del dominio secundario > .... En servidor DNS he probado instalando y sin instalar y cuando empieza a instalar sale la pantalla de que este dominio ya existe y que si lo quiero volver a instalar le doy y otra vez lo mismo.

    Estoy en un entorno de pruebas con la MV2007 y uso el 2008 Enter 32bit sin activar.

    Alguna idea.


    xk todos los dias aprendes algo nuevo, no dejes de enseñar
    jueves, 11 de noviembre de 2010 12:38

Respuestas

  • Hola,

    Mire este artículo y revise los pasos para la creación de un dominio secundario.

    http://support.microsoft.com/kb/255248/es


    Ismael Borche
    • Propuesto como respuesta Ismael Borche miércoles, 24 de noviembre de 2010 18:57
    • Marcado como respuesta Ismael Borche viernes, 26 de noviembre de 2010 12:15
    martes, 16 de noviembre de 2010 14:26

Todas las respuestas

  • Hola,

    Mire este artículo y revise los pasos para la creación de un dominio secundario.

    http://support.microsoft.com/kb/255248/es


    Ismael Borche
    • Propuesto como respuesta Ismael Borche miércoles, 24 de noviembre de 2010 18:57
    • Marcado como respuesta Ismael Borche viernes, 26 de noviembre de 2010 12:15
    martes, 16 de noviembre de 2010 14:26
  • Ya esta, ____ hay veces que te lo pone en la pantalla y aun así no te das cuenta, claro yo no contaba con esto.

    Si realizas un DC replicado en el mismo dominio no hay problemas del SID pero con un subdominio sí, te dice que ya existe y que es problema del SID, lo que yo no entiendo es que ejecuto el SYSPREP de SYSTEM32 y claro no me daba cuenta del error porque contaba que este programa funcionaba bien.

    Sabéis porque me falla este programa?

     

    Gracias


    xk todos los dias aprendes algo nuevo, no dejes de enseñar
    jueves, 18 de noviembre de 2010 12:46
  • Que yo sepa el SYSPREP no falla :-)

    ¿Le has puesto el "Generalize"?

     


    Guillermo Delprato - Buenos Aires, Argentina
    MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.
    jueves, 18 de noviembre de 2010 14:05
    Moderador
  • Hola,

    Copie acá los resultados que tiene  en SYSPREP.


    Ismael Borche
    lunes, 22 de noviembre de 2010 13:32
  • Hola

    Hay algún avance en la solución de este problema?

    Saludo

    Ismael Borche
    miércoles, 24 de noviembre de 2010 18:57