none
net franework 2.0 RRS feed

  • Pregunta

  • Quiero instalar un programa y me sale el siguiente error:

    Setup cannot continue because this version of the.net franemork is incompatible with a previously installed one

    intento desistalar el pack2 de mi equipo para volver a instalarlo y no es posible

    necesito una ayuda por favor

    jueves, 3 de noviembre de 2011 8:50